<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  background-white no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>OTİAD Başkanı Kandağ; 60 bin kişi ihracat için çalışıyor  Haberi, Haberler, Son dakika haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="OTİAD Başkanı Kandağ; 60 bin kişi ihracat için çalışıyor Haber, Haberler, Son dakika haberler" />
<meta name="keywords" content="OTİAD, Osmanbey" />
<meta name="news_keywords" content="OTİAD, Osmanbey" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta name="theme-color" content="#861026"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="OTİAD Başkanı Kandağ; 60 bin kişi ihracat için çalışıyor  Haberi, Haberler, Son dakika haberler" />
<meta property="og:description" content="OTİAD Başkanı Kandağ; 60 bin kişi ihracat için çalışıyor Haber, Haberler, Son dakika haberler" />
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/anamanset_resim/" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iyigunler.net/ekonomi/otiad-baskani-kandag-60-bin-kisi-ihracat-icin-calisiyor-h333987.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="OTİAD Başkanı Kandağ; 60 bin kişi ihracat için çalışıyor" />
<meta name="twitter:url" content="http://www.iyigunler.net/ekonomi/otiad-baskani-kandag-60-bin-kisi-ihracat-icin-calisiyor-h333987.html" />
<meta name="twitter:domain" content="http://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="OTİAD Başkanı Kandağ; 60 bin kişi ihracat için çalışıyor" />
<meta name="twitter:description" content="Türk tekstilinin ihracat üssü Şişli Osmanbey bu yıl 2019&#039;da ihracat rekoru kırmaya hazırlanırken, OTİAD Başkanı Rıdvan Kandağ 18 mahalle ve 187 ayrı sokakta envanter çalışmasını tamamladıklarını söyledi. 

" />
<meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/anamanset_resim/" />
<meta property="og:image:type" content="" />
<meta property="og:image:width" content="" />
<meta property="og:image:height" content="" />

<link rel="alternate" href="http://www.iyigunler.net/m/ekonomi/otiad-baskani-kandag-60-bin-kisi-ihracat-icin-calisiyor-h333987.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.iyigunler.net/ekonomi/otiad-baskani-kandag-60-bin-kisi-ihracat-icin-calisiyor-h333987.html">

<link rel="amphtml" href="http://www.iyigunler.net/haber/amp/333987"><link rel="publisher" href="https://plus.google.com/+iyigunler" />  <link rel="image_src" type="image/jpeg" href="" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.iyigunler.net/">
<meta name="dc.title" content="OTİAD Başkanı Kandağ; 60 bin kişi ihracat için çalışıyor  Haberi, Haberler, Son dakika haberler">
<meta name="dc.keywords" content="OTİAD, Osmanbey">
<meta name="dc.description" content="OTİAD Başkanı Kandağ; 60 bin kişi ihracat için çalışıyor Haber, Haberler, Son dakika haberler">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.iyigunler.net/images/banner/doksan_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '333987',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.iyigunler.net/">
                <img src="http://www.iyigunler.net/images/banner/doksan_1.png" alt="OTİAD Başkanı Kandağ; 60 bin kişi ihracat için çalışıyor  Haberi, Haberler, Son dakika haberler"  style="margin-top:11.735px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="http://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>24°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="http://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Teknoloji Haberleri" href="http://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2" target="_blank"  >Teknoloji</a>
<a title="Magazin Haberleri" href="http://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3" target="_blank"  >Magazin</a>
<a title="Ekonomi Haberleri" href="http://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 current hs-order-4" target="_blank"  >Ekonomi</a>
<a title="Politika Haberleri" href="http://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Politika</a>
<a title="Sağlık Haberleri" href="http://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6" target="_blank"  >Sağlık</a>
<a title="Spor Haberleri" href="http://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-7" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="http://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-8" target="_blank"  >Dünya</a>
<a title="Eğitim Haberleri" href="http://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-9" target="_blank"  >Eğitim</a>
<a title="GÜVENLİK Haberleri" href="http://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 hs-order-10" target="_blank"  >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK? Haberleri" href="http://www.iyigunler.net/sular-ne-zaman-gelecek/" id="k650" class="hs-nav-link hs-ripple hs-nav-650 hs-order-11" target="_blank"  >SULAR NE ZAMAN GELECEK?</a>
<a title="Ajans Haberleri" href="http://www.iyigunler.net/ajans/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-12" target="_blank"  >Ajans</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:19</span>
              </span>
              <a href="http://www.iyigunler.net/guvenlik/insan-kacakciligi-cetesi-luks-rezidansta-basildi-h334015.html" title="İnsan kaçakçılığı çetesi lüks rezidansta basıldı"  class="hs-lm-title" target="_blank">İnsan kaçakçılığı çetesi lüks rezidansta basıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:08</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/klor-gazi-zehirlenme-panigi-yasatti-h334014.html" title="Klor gazı zehirlenme paniği yaşattı"  class="hs-lm-title" target="_blank">Klor gazı zehirlenme paniği yaşattı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:59</span>
              </span>
              <a href="http://www.iyigunler.net/spor/sariyer-sarfit-te-kano-yarislari-bugun-basliyor-h334013.html" title="Sarıyer Sarfit&#039;te kano yarışları bugün başlıyor"  class="hs-lm-title" target="_blank">Sarıyer Sarfit&#039;te kano yarışları bugün başlıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:25</span>
              </span>
              <a href="http://www.iyigunler.net/egitim/modern-egitim-koleji-ve-adventure-park-acildi-h334012.html" title="Modern Eğitim Koleji ve Adventure Park açıldı"  class="hs-lm-title" target="_blank">Modern Eğitim Koleji ve Adventure Park açıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:54</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/turkiye-nin-ustu-donuyor-alti-yaniyor-h334011.html" title="Türkiye&#039;nin üstü donuyor, altı yanıyor"  class="hs-lm-title" target="_blank">Türkiye&#039;nin üstü donuyor, altı yanıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:40</span>
              </span>
              <a href="http://www.iyigunler.net/spor/fenerbace-nin-aci-kaybi-efsane-baskan-metin-asik-vefat-etti-h334010.html" title="Fenerbaçe&#039;nin acı kaybı, Efsane başkan Metin Aşık vefat etti"  class="hs-lm-title" target="_blank">Fenerbaçe&#039;nin acı kaybı, Efsane başkan Metin Aşık vefat etti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:54</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/berfin-ozek-in-yuzu-eski-haline-donecek-mi-h334009.html" title="Berfin Özek&#039;in yüzü eski haline dönecek mi?"  class="hs-lm-title" target="_blank">Berfin Özek&#039;in yüzü eski haline dönecek mi?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:34</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/kuzey-irak-ta-pence-operasyonu-komandolar-inlerine-girdi-h334008.html" title="Kuzey Irak&#039;ta Pençe Operasyonu | Komandolar inlerine girdi"  class="hs-lm-title" target="_blank">Kuzey Irak&#039;ta Pençe Operasyonu | Komandolar inlerine girdi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:52</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/turklere-serefsiz-diyen-suriyeli-gozaltinda-defedin-h334007.html" title="Türklere &#039;Şerefsiz&#039; diyen Suriyeli gözaltında | Defedin bu pisliği"  class="hs-lm-title" target="_blank">Türklere &#039;Şerefsiz&#039; diyen Suriyeli gözaltında | Defedin...</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:33</span>
              </span>
              <a href="http://www.iyigunler.net/guvenlik/sevgilisini-55-yerinden-bicaklayarak-olduren-maganda-muebbet-h334006.html" title="Sevgilisini 55 yerinden bıçaklayarak öldüren maganda müebbet"  class="hs-lm-title" target="_blank">Sevgilisini 55 yerinden bıçaklayarak öldüren maganda müebbet</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">87186</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">247.984</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.0234</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.6005</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.7080</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">OTİAD Başkanı Kandağ; 60 bin kişi ihracat için çalışıyor</h3>
          <p class="lead hs-head-font">Türk tekstilinin ihracat üssü Şişli Osmanbey bu yıl 2019&#039;da ihracat rekoru kırmaya hazırlanırken, OTİAD Başkanı Rıdvan Kandağ 18 mahalle ve 187 ayrı sokakta envanter çalışmasını tamamladıklarını söyledi. 

</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-333987">
  <article id="haber-333987" class="clearfix">

    
          <header style="display:none">
        <h1>OTİAD Başkanı Kandağ; 60 bin kişi ihracat için çalışıyor</h1>
        <p>Türk tekstilinin ihracat üssü Şişli Osmanbey bu yıl 2019&#039;da ihracat rekoru kırmaya hazırlanırken, OTİAD Başkanı Rıdvan Kandağ 18 mahalle ve 187 ayrı sokakta envanter çalışmasını tamamladıklarını söyledi. 

</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-05-27 11:05:40">27 Mayıs 2019 Pazartesi 11:05</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="OTİAD Başkanı Kandağ; 60 bin kişi ihracat için çalışıyor" title="OTİAD Başkanı Kandağ; 60 bin kişi ihracat için çalışıyor" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-333987"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(333987,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(333987,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(333987,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber333987-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><h2><strong><strong class="klink">OTİAD</strong> Başkanı Kandağ; 60 bin kişi ihracat için çalışıyor</strong></h2>

<p><br/>
Türk modası ve giyim sektörünün en büyük ihracat ve üretim üssü <strong class="klink">Osmanbey</strong>'de esnaf ve yatırımcılar 2019 yılında ihracat rekoru kırmaya hazırlanırken, bölgede yıllardır devam eden sorunların da çözülmesi istiyor. </p>

<p><strong>GELENEKSEL İFTARDA ESNAFI KENETLEDİ</strong></p>

<p><br/><strong>Osmanbey Tekstilci ve İş İnsanları Derneği</strong> tarafından geleneksel olarak her yıl düzenlenen sokak iftarları, Osmanbey'i canlandırdı. Ramazan aylarında Şişli'de düzenlenen en renkli etkinliklerden biri olarak kabul edilen <strong>OTİAD </strong>iftarları bu yıl üç gün sürdü. Şişli'de oturan vatandaşların yoğun olarak katıldığı iftar sofraları, OTİAD üyelerinin verdiği destekle bu yıl daha geniş çaplı katılıma sahne oldu. Osmanbey sokaklarında yüzlerce masa kurularak oluşturulan etkinliğe, Şişli Belediye Başkanı Muammer Keskin ile, siyasi parti temsilcileri tam kadro iftarda bir araya gelerek esnafa, yatırımcıya birlik beraberlik mesajı verdi. </p>

<p><strong>OTİAD Başkanı Rıdvan Kandağ </strong>tekstil sektörünün en büyük yatırım merkezi olan Osmanbey'de vatandaşlarla üreticinin buluşmasına büyük önem verdiklerini belirterek "İstanbul ve Şişli'nin önde gelen isimleri kurulan iftar sofralarında bir araya gelerek hem yatırımcıya hem de tüketiciye birlik beraberlik mesajları verdi. Yeni dönemde kurduğumuz sofraların bize verdiği güçle daha büyük üretim ve ihracat hedeflerine ulaşacağız. On binlerce çalışanımızla bölgede yeni iş alanları açacağız" dedi.</p>

<p>Kandağ konuşmasında şu bilgileri verdi: Bayrağı aldığımız gün ilk sözümüz "Yazdığını yap, yaptığını yaz" oldu. Bu prensiple yola çıkarak ISO 9001 Belgesi'ni aldık ve kurumsallık yolunda önemli bir adım attık</p>

<p>Üyelerimize 2. sözümüz bölge envanterini çıkarmaktı 18 mahallede 187 sokak dolaşarak 2450 firmamızı kayıt alına aldık. Artık potansiyelimizi bilerek hareket edeceğiz. <strong>OTİAD </strong>olarak Biz biriz Kapsayıcılığımız ile 2450 firmamızın yaklaşık 60.000 çalışanımızla <strong>OTİAD </strong>çatısı altında bölgemize, İstanbulumuza, ülkemize katma değer sağlamak için var gücüyle çalışmaya devam edecektir."</p>

<p><strong>HİLTON'DA BÜYÜK BULUŞMA</strong></p>

<p><br/>
OTİAD'ın Hilton'da düzenlediği iftar davetine katılım büyük oldu. TİM Başkanı İsmail Gülle, Şişli Kaymakamı <strong>Ali Fuat Türkel</strong>, Şişli Belediye Başkanı <strong>Muammer Keskin</strong>, <strong>IHKİB Başkan Yardımcısı Özkan Karaca</strong>, ve Fatih Bilici, <strong>ÇSD </strong>Yönetim Kurulu Başkanı Ilker Öztaş, <strong>LASİAD Başkanı Gıyasettin Eyüpkoca, MESİAD Başkanı Yusuf Gecü</strong>, <strong>BMD </strong>Yönetim Kurulu Başkanı Sinan Öncel, <strong>KYSD </strong>Başkanı Murat Özpehlivan, <strong>ZETSİAD Başkanı Mustafa Sartık</strong>, ASRİAD Başkanı Adnan Danışman, <strong>TRİSAD Başkanı Mustafa Balkuv</strong>, çok sayıda sektör temsilcisi ile tedarikçiler ve OTİAD üyeleri iftarda buluştu. </p>

<p>GÜLLE; İHRACAT YAPMAKTAN GURUR DUYMALISINIZ</p>

<p>Burada bir konuşma yapan Türkiye ihracatçılar meclisi başkanı İsmail Gülle OTİAD üyelerine seslendi. Gülle "Osmanbey Ticaretin bir kültürü, Sizlerle birlikte ihracat yapmaktan, iş yapmaktan onur ve gurur duyuyorum. Osmanbey moda tasarım ve kalitenin, ihracatın merkezi bu dönüşümü sizler yaptınız sizler dönüştürdünüz kendinizle ne kadar gurur duysanız azdır" dedi.</p>

<p>Gülle buradaki konuşmasında ihracatın önemine  dikkat çekerek şunları söyledi. "TİM olarak firmalarımızı fuara götürmek, ticarete götürmek, onları pazarlara sokmak, onları devlet desteklerinden faydalandırmak ve bu işin sonunda sizi yeşil pasaportla ticaret diplomasisisin saha neferi haline getirmek bizim görevimizdir.</p>

<p><strong>Şişli Belediye Başkanı Muammer Keskin</strong> ise konuşmasında "Osmanbey bölgesinin önemli iş insanları ve kekstilcileri ile bir araya geldik şu sevincimi sizlerle paylaşmak isterim ki ben ne düşünüyorsam onlarda onu düşünüyormuş, bize düşen onların yapmak istediği projelere destek olmak Şişli'yi İstanbul’un incisi yapmak" dedi.</p></div>
                        
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="http://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="http://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.iyigunler.net/haberleri/OT%C4%B0AD" title="OTİAD haberleri">OTİAD</a><a href="http://www.iyigunler.net/haberleri/Osmanbey" title="Osmanbey haberleri">Osmanbey</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/ekonomi/otiad-baskani-kandag-60-bin-kisi-ihracat-icin-calisiyor-h333987.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp333987" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(333987);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="333987" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="5b912286f3ef334826223092482094e228304d80" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/ekonomi/otiad-baskani-kandag-60-bin-kisi-ihracat-icin-calisiyor-h333987.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">333987</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-333987 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/ekonomi/emekli-bayram-ikramiyesi-ne-zaman-yatiriliyor-h333994.html" target="_blank" title="Emekli bayram ikramiyesi ne zaman yatırılıyor">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/05/emekli_bayram_ikramiyesi_ne_zaman_yatiriliyor_h333994_0f5a6.jpg" alt="Emekli bayram ikramiyesi ne zaman yatırılıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Emekli bayram ikramiyesi ne zaman yatırılıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/tiffany-tomato-markalari-icradan-satisa-cikiyor-h333990.html" target="_blank" title="Tiffany Tomato markaları icradan satışa çıkıyor">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/05/tiffany_tomato_markalari_icradan_satisa_cikiyor_h333990_0554b.jpg" alt="Tiffany Tomato markaları icradan satışa çıkıyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tiffany Tomato markaları icradan satışa çıkıyor</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/akkuyu-nukleer-bilgilendirme-merkezi-ne-100-bin-kisi-katildi-h333969.html" target="_blank" title="Akkuyu Nükleer Bilgilendirme Merkezi&#039;ne 100 bin kişi katıldı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/05/akkuyu_nukleer_bilgilendirme_merkezi_ne_100_bin_kisi_katildi_h333969_ceaee.jpg" alt="Akkuyu Nükleer Bilgilendirme Merkezi&#039;ne 100 bin kişi katıldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Akkuyu Nükleer Bilgilendirme Merkezi&#039;ne 100 bin kişi katıldı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/ekonomi/ingilizce-turkce-kurumsal-tercume-icin-rds-tercume-ye-guvenin-h333927.html" target="_blank" title="İngilizce Türkçe Kurumsal Tercüme İçin RDS Tercüme&#039;ye Güvenin">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/05/ingilizce_turkce_kurumsal_tercume_icin_rds_tercume_ye_guvenin_h333927_760de.jpg" alt="İngilizce Türkçe Kurumsal Tercüme İçin RDS Tercüme&#039;ye Güvenin" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">İngilizce Türkçe Kurumsal Tercüme İçin RDS Tercüme&#039;ye Güvenin</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/deniz-ve-ferahlik-temali-davetiye-ornekleri-h333922.html" target="_blank" title="Deniz ve Ferahlık Temalı Davetiye Örnekleri">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/05/deniz_ve_ferahlik_temali_davetiye_ornekleri_h333922_78c37.jpg" alt="Deniz ve Ferahlık Temalı Davetiye Örnekleri" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Deniz ve Ferahlık Temalı Davetiye Örnekleri</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/candarli-emlak-ofisleri-ile-gayrimenkul-sahibi-olun-h333921.html" target="_blank" title="Çandarlı Emlak Ofisleri İle Gayrimenkul Sahibi Olun">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/05/candarli_emlak_ofisleri_ile_gayrimenkul_sahibi_olun_h333921_9f109.jpg" alt="Çandarlı Emlak Ofisleri İle Gayrimenkul Sahibi Olun" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çandarlı Emlak Ofisleri İle Gayrimenkul Sahibi Olun</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/ekonomi/palandoken-esnaf-bayram-sonrasi-icin-umitli-h333908.html" target="_blank" title="Palandöken &#039;Esnaf bayram sonrası için ümitli">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/05/palandoken_esnaf_bayram_sonrasi_icin_umitli_h333908_305cb.JPG" alt="Palandöken &#039;Esnaf bayram sonrası için ümitli" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Palandöken &#039;Esnaf bayram sonrası için ümitli</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/ekonomi/emekli-ek-odenek-pesinde-her-ay-344-tl-istiyor-h333834.html" target="_blank" title="Emekli ek ödenek peşinde, her ay 344 TL istiyor">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/05/emekli_ek_odenek_pesinde_her_ay_344_tl_istiyor_h333834_55e09.jpg" alt="Emekli ek ödenek peşinde, her ay 344 TL istiyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Emekli ek ödenek peşinde, her ay 344 TL istiyor</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.iyigunler.net/guvenlik/pitbul-kopekle-taksiciyi-mezarlikta-gasp-ettiler-h333988.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="334015" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2019-05-29 12:19:31"> 2019-05-29 12:19:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/guvenlik/insan-kacakciligi-cetesi-luks-rezidansta-basildi-h334015.html" title="İnsan kaçakçılığı çetesi lüks rezidansta basıldı" target="_blank">İnsan kaçakçılığı çetesi lüks rezidansta basıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334014" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-05-29 12:08:12"> 2019-05-29 12:08:12</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/klor-gazi-zehirlenme-panigi-yasatti-h334014.html" title="Klor gazı zehirlenme paniği yaşattı" target="_blank">Klor gazı zehirlenme paniği yaşattı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334013" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2019-05-29 02:59:18"> 2019-05-29 02:59:18</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/spor/sariyer-sarfit-te-kano-yarislari-bugun-basliyor-h334013.html" title="Sarıyer Sarfit&#039;te kano yarışları bugün başlıyor" target="_blank">Sarıyer Sarfit&#039;te kano yarışları bugün başlıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334012" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/egitim" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2019-05-29 02:25:02"> 2019-05-29 02:25:02</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/egitim/modern-egitim-koleji-ve-adventure-park-acildi-h334012.html" title="Modern Eğitim Koleji ve Adventure Park açıldı" target="_blank">Modern Eğitim Koleji ve Adventure Park açıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334011" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-05-29 01:54:20"> 2019-05-29 01:54:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/turkiye-nin-ustu-donuyor-alti-yaniyor-h334011.html" title="Türkiye&#039;nin üstü donuyor, altı yanıyor" target="_blank">Türkiye&#039;nin üstü donuyor, altı yanıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334010" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/spor" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2019-05-28 21:40:05"> 2019-05-28 21:40:05</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/spor/fenerbace-nin-aci-kaybi-efsane-baskan-metin-asik-vefat-etti-h334010.html" title="Fenerbaçe&#039;nin acı kaybı, Efsane başkan Metin Aşık vefat etti" target="_blank">Fenerbaçe&#039;nin acı kaybı, Efsane başkan Metin Aşık vefat etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334009" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-05-28 15:54:06"> 2019-05-28 15:54:06</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/berfin-ozek-in-yuzu-eski-haline-donecek-mi-h334009.html" title="Berfin Özek&#039;in yüzü eski haline dönecek mi?" target="_blank">Berfin Özek&#039;in yüzü eski haline dönecek mi?</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>03:35</div>
          <div>05:29</div>
          <div>13:06</div>
          <div>17:05</div>
          <div>20:34</div>
          <div>22:19</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2513" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Seçimden sonra unutulacak haber başlıkları" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/secimden-sonra-unutulacak-haber-basliklari-makale,2513.html" title="Seçimden sonra unutulacak haber başlıkları" target="_blank">Seçimden sonra unutulacak haber başlıkları</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2512" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="NEKBE!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/nekbe-makale,2512.html" title="NEKBE!" target="_blank">NEKBE!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2511" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Lale Nur Özsaraç" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale_1.jpg" alt="Lale Nur Özsaraç"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Hayat sıkıcı, diziler aksiyon dolu" target="_blank">Lale Nur Özsaraç</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/hayat-sikici-diziler-aksiyon-dolu-makale,2511.html" title="Hayat sıkıcı, diziler aksiyon dolu" target="_blank">Hayat sıkıcı, diziler aksiyon dolu</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2509" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="AH O GEMİDE BEN DE OLSAYDIM …" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/ah-o-gemide-ben-de-olsaydim-makale,2509.html" title="AH O GEMİDE BEN DE OLSAYDIM …" target="_blank">AH O GEMİDE BEN DE OLSAYDIM …</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2508" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe zor da olsa kazandı" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/fenerbahce-zor-da-olsa-kazandi-makale,2508.html" title="Fenerbahçe zor da olsa kazandı" target="_blank">Fenerbahçe zor da olsa kazandı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2498" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="SOSYAL ELEŞTİRİ" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/sosyal-elestiri-makale,2498.html" title="SOSYAL ELEŞTİRİ" target="_blank">SOSYAL ELEŞTİRİ</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2495" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/74/kadriye-koca" title="Kadriye Koca" target="_blank"><img src="http://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Kadriye Koca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/74/kadriye-koca" title="İzciler mahsur kalmadı, medya çuvalladı" target="_blank">Kadriye Koca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/izciler-mahsur-kalmadi-medya-cuvalladi-makale,2495.html" title="İzciler mahsur kalmadı, medya çuvalladı" target="_blank">İzciler mahsur kalmadı, medya çuvalladı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2489" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/medya-sorumlulugu-ve-uber-makale,2489.html" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">MEDYA SORUMLULUĞU VE UBER</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2467" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Mehmet Emin Arvas" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Mehmet Emin Arvas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/bushtan-sonra-obama-ya-trumptan-sonra-makale,2467.html" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Bush’tan sonra Obama ya Trump’tan sonra…</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2440" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/128/didem-tinaroglu" title="Didem Tınaroğlu" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/zaman.jpg" alt="Didem Tınaroğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/128/didem-tinaroglu" title="Zaman Hırsızı" target="_blank">Didem Tınaroğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/zaman-hirsizi-makale,2440.html" title="Zaman Hırsızı" target="_blank">Zaman Hırsızı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2435" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/59/perihan-akcay" title="Perihan Akçay" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/59/perihan-akcay" title="Şoktayım! " target="_blank">Perihan Akçay</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/soktayim-makale,2435.html" title="Şoktayım! " target="_blank">Şoktayım! </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2434" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr. Kurusıkı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/kurusiki.jpg" alt="Dr. Kurusıkı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr Kurusıkı derki." target="_blank">Dr. Kurusıkı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/dr-kurusiki-derki-makale,2434.html" title="Dr Kurusıkı derki." target="_blank">Dr Kurusıkı derki.</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">49.3B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.9B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+iyigunler" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+iyigunler" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="333924"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-05-22 15:31:37"> 2019-05-22 15:31:37</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/gundem/sogutlucesme-istasyonunu-gara-donusturecek-plana-onay-h333924.html" title="Söğütlüçeşme istasyonunu gara dönüştürecek plana onay" target="_blank">Söğütlüçeşme istasyonunu gara dönüştürecek plana onay</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="333951"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#2ecc71">GÜVENLİK</a> <span class="tarih-once" data-date="2019-05-24 15:21:28"> 2019-05-24 15:21:28</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/guvenlik/eski-esini-gasp-eden-adama-15-yil-hapis-h333951.html" title="Eski eşini gasp eden adama 15 yıl hapis" target="_blank">Eski eşini gasp eden adama 15 yıl hapis</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="333952"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-05-24 15:28:25"> 2019-05-24 15:28:25</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/gundem/cobanin-dagda-buldugu-cisimler-85-milyon-yillik-fosil-cikti-h333952.html" title="Çobanın dağda bulduğu cisimler 85 milyon yıllık fosil çıktı" target="_blank">Çobanın dağda bulduğu cisimler 85 milyon yıllık fosil çıktı</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="334007" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-05-28 12:52:12"> 2019-05-28 12:52:12</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/turklere-serefsiz-diyen-suriyeli-gozaltinda-defedin-h334007.html" title="Türklere &#039;Şerefsiz&#039; diyen Suriyeli gözaltında | Defedin bu pisliği" target="_blank">Türklere &#039;Şerefsiz&#039; diyen Suriyeli gözaltında | Defedin bu pisliği</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="333940" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/politika/" class="kategori" style="background-color:#2ecc71">Politika</a> <span class="tarih-once" data-date="2019-05-23 12:09:42"> 2019-05-23 12:09:42</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/politika/istanbul-secimlerini-kim-kazanir-son-anketler-h333940.html" title="İstanbul seçimlerini kim kazanır? Son anketler" target="_blank">İstanbul seçimlerini kim kazanır? Son anketler</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="333941" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-05-23 22:47:03"> 2019-05-23 22:47:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/imamoglu-sosyal-medyada-izlenme-rekoru-kirdi-h333941.html" title="İmamoğlu, sosyal medyada izlenme rekoru kırdı" target="_blank">İmamoğlu, sosyal medyada izlenme rekoru kırdı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="333967" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-05-25 15:44:16"> 2019-05-25 15:44:16</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/marmara-da-korkutan-deprem-sarkoy-42-ile-sallandi-h333967.html" title="Marmara&#039;da korkutan deprem | Şarköy 4,2 ile sallandı" target="_blank">Marmara&#039;da korkutan deprem | Şarköy 4,2 ile sallandı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="333975" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-05-26 11:31:03"> 2019-05-26 11:31:03</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/kim-milyoner-olmak-ister-de-yilin-kazik-sorusu-h333975.html" title="Kim Milyoner Olmak İster&#039;de yılın kazık sorusu" target="_blank">Kim Milyoner Olmak İster&#039;de yılın kazık sorusu</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2845" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/ekonomi/okul-servis-araclarinda-yas-siniri-kaldirilmali-h331821.html#comment_2845" title="Okul servis araçlarında yaş sınırı kaldırılmalı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Bestami karakaya</b><span class="tarih-once" data-date="2019-05-25 10:16:22"> 2019-05-25 10:16:22</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">InşAllah sayinbaskanim okulservis aracının yaş sınırlaması kalkarda rahat bi nefes alırız aracın borcunu ödüyoruz tekrar değişim zamanı geliyor sürekli bu şekilde döngü halindeyiz hayatimizborcla bitiyor.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2844" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/ekonomi/okul-servis-araclarinda-yas-siniri-kaldirilmali-h331821.html#comment_2844" title="Okul servis araçlarında yaş sınırı kaldırılmalı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Eda soylu</b><span class="tarih-once" data-date="2019-05-25 07:01:09"> 2019-05-25 07:01:09</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Lütfen servis araçların yaş sınırı kalksın</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2843" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/gundem/cobanin-dagda-buldugu-cisimler-85-milyon-yillik-fosil-cikti-h333952.html#comment_2843" title="Çobanın dağda bulduğu cisimler 85 milyon yıllık fosil çıktı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">suat</b><span class="tarih-once" data-date="2019-05-24 19:42:33"> 2019-05-24 19:42:33</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Amerikada açık artırmada 3 ila 6 bin dolar arasında satılabilir ama yurt dışına çıkarılması yasak</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2842" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/guvenlik/eski-esini-gasp-eden-adama-15-yil-hapis-h333951.html#comment_2842" title="Eski eşini gasp eden adama 15 yıl hapis" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">emrah sucu</b><span class="tarih-once" data-date="2019-05-24 19:38:30"> 2019-05-24 19:38:30</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Boşanmış herşeyi bitirmişsin. Ne diye kadını bıçaklıyor elinden telefonu alıyorsun? Kimle konuşursa konuşur sana ne?  Arada 15 yaş fark var değil mi? Kıskanıyordun adam gibi evliliğine sahip çıkaydın baştan</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2841" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/gundem/sogutlucesme-istasyonunu-gara-donusturecek-plana-onay-h333924.html#comment_2841" title="Söğütlüçeşme istasyonunu gara dönüştürecek plana onay" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">sezen sarıoğlu</b><span class="tarih-once" data-date="2019-05-24 08:53:18"> 2019-05-24 08:53:18</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">yeşil alanlar hızla tüketiliyor bu istasyon yer altına yapılamaz mı, tüm dünyada toplu ulaşım ağları şehir içlerinde yer altına alınırken neden istanbulda yeşil alanlar betonlaştırılıyor</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="http://www.iyigunler.net/genel/">GENEL</a></li><li><a href="http://www.iyigunler.net/ramazan-haberleri/">Ramazan Haberleri</a></li><li><a href="http://www.iyigunler.net/teknoloji/">Teknoloji</a></li><li><a href="http://www.iyigunler.net/magazin/">Magazin</a></li></ul><ul><li><a href="http://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="http://www.iyigunler.net/politika/">Politika</a></li><li><a href="http://www.iyigunler.net/saglik/">Sağlık</a></li><li><a href="http://www.iyigunler.net/spor/">Spor</a></li><li><a href="http://www.iyigunler.net/dunya/">Dünya</a></li></ul><ul><li><a href="http://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="http://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="http://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="http://www.iyigunler.net/nedir/">Nedir?</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/igbomalt_kopya.png" alt="OTİAD Başkanı Kandağ; 60 bin kişi ihracat için çalışıyor  Haberi, Haberler, Son dakika haberler" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
        <a href="http://hostnodes.net" rel="dofollow" title="güvenilir bahis siteleri">güvenilir bahis siteleri</a>
		
        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="5b912286f3ef334826223092482094e228304d80" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.iyigunler.net/haberleri/%C3%87engelk%C3%B6y" class="hs-item" title="Çengelköy"><i class="fa fa-angle-right" aria-hidden="true"></i> Çengelköy</a>
		  		  <a href="http://www.iyigunler.net/haberleri/bir+%C3%A7oban+buldu" class="hs-item" title="bir çoban buldu"><i class="fa fa-angle-right" aria-hidden="true"></i> bir çoban buldu</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Ba%C5%9Fkan+parkuru+tamamlad%C4%B1" class="hs-item" title="Başkan parkuru tamamladı"><i class="fa fa-angle-right" aria-hidden="true"></i> Başkan parkuru tamamladı</a>
		  		  <a href="http://www.iyigunler.net/haberleri/CAS" class="hs-item" title="CAS"><i class="fa fa-angle-right" aria-hidden="true"></i> CAS</a>
		  		  <a href="http://www.iyigunler.net/haberleri/16+FJ+814" class="hs-item" title="16 FJ 814"><i class="fa fa-angle-right" aria-hidden="true"></i> 16 FJ 814</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.iyigunler.net/index.php?m=login&amp;rd=http%3A%2F%2Fwww.iyigunler.net%2Fekonomi%2Fotiad-baskani-kandag-60-bin-kisi-ihracat-icin-calisiyor-h333987.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.iyigunler.net/images/banner/doksan_1.png",
        "width": 294,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_NIGHT);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('333987', 'haber', '');
	

</script>

    	    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4186091935251279",
          enable_page_level_ads: true
     });
</script>

<marquee style="position: absolute; width: 0px;">
<a rel="dofollow" href="http://sokak.org/" target="_blank" title="mersin escort">mersin escort</a>
</marquee>
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
