<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>Demet Akalın!dan bir rekor daha  Haberi, Haberler, Son dakika haberler</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Demet Akalın!dan bir rekor daha Haber, Haberler, Son dakika haberler">
    <meta name="keywords" content="Demet Akalın">
    <meta property="fb:admins" content="215933031763413">
        <meta property="og:site_name" content="Demet Akalın!dan bir rekor daha  Haberi, Haberler, Son dakika haberler">
    <meta property="og:title" content="Demet Akalın!dan bir rekor daha">
    <meta property="og:description" content="Demet Akalın!dan bir rekor daha Haber, Haberler, Son dakika haberler">
    <meta property="og:url" content="http://www.iyigunler.net/magazin/demet-akalindan-bir-rekor-daha-h296696.html">
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/2016/12/demet_akalindan_bir_rekor_daha_h296696_ff8c4.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="300">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.iyigunler.net/magazin/demet-akalindan-bir-rekor-daha-h296696.html">
    <meta name="twitter:domain" content="http://www.iyigunler.net/">
    <meta name="twitter:site" content="skyturknet">
    <meta name="twitter:title" content="Demet Akalın!dan bir rekor daha">    <meta name="twitter:description" content="Çıkardığı her albüm ile adından sıkça söz ettiren ve satış rekorları kıran Demet Akalın son iki ayın en çok satan albümüne imzasını attı.">
    <meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/2016/12/demet_akalindan_bir_rekor_daha_h296696_ff8c4.jpg">        <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.iyigunler.net/rss.php" />
    <link rel="shortcut icon" href="http://www.iyigunler.net/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="http://www.iyigunler.net/magazin/demet-akalindan-bir-rekor-daha-h296696.html">
    <link rel="alternate" href="http://www.iyigunler.net/magazin/demet-akalindan-bir-rekor-daha-h296696.html" hreflang="tr-default" />

    

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-160px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'http://www.iyigunler.net/';
    var tema       = 'hs-vertigo';
    var theme_path = 'http://www.iyigunler.net/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '12';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '1';
    var lazyload = '0';
    var twitter_user  = 'skyturknet';
    var facebook_user = 'iyigunler.net';
    var popup_saat = '0';
    var arkaplan_link = '';    var hava   = '1';
    var hava_default   = 'TUXX0014';
    var namaz   = '1';
    var namaz_default   = 'istanbul';
    var superlig   = '1';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-63212062-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    
    
        <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >



      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          <!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="http://www.iyigunler.net/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="http://www.iyigunler.net/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="http://www.iyigunler.net/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="http://www.iyigunler.net/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
        <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/iyi.png" alt="Demet Akalın!dan bir rekor daha  Haberi, Haberler, Son dakika haberler" /></a></h1>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><a href="http://www.iyigunler.net/banner.php?id=126" target="_blank" rel="nofollow"><img src="http://www.iyigunler.net/thumb.php?src=http://www.iyigunler.net/images/banner/marti.png&w=720&h=90&q=90" width="720" height="90" style="width:720px;height: 90px;border:0" alt="banner126" class="img-responsive"/></a></div>            </div>
            <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 22 Aralık 2016 Perşembe</span>
              <a href="http://facebook.com/iyigunler.net" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="http://twitter.com/skyturknet" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/+iyigunler" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              <a href="http://www.iyigunler.net/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a>
            </div>
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="http://www.iyigunler.net/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="bdbb887000afd7f8d1a4c4539c9f241c7140289a" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="http://www.iyigunler.net/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="http://www.iyigunler.net/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="http://www.iyigunler.net/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="http://www.iyigunler.net/yazarlar.html"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="http://www.iyigunler.net/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="http://www.iyigunler.net/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="http://www.iyigunler.net/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="Gündem" href="http://www.iyigunler.net/gundem" id="k1"    >Gündem</a>
<a title="Teknoloji" href="http://www.iyigunler.net/teknoloji" id="k5"    >Teknoloji</a>
<a title="Magazin" href="http://www.iyigunler.net/magazin" id="k3" class="current"   >Magazin</a>
<a title="Ekonomi" href="http://www.iyigunler.net/ekonomi" id="k9"    >Ekonomi</a>
<a title="Politika" href="http://www.iyigunler.net/politika" id="k4"    >Politika</a>
<a title="Sağlık" href="http://www.iyigunler.net/saglik" id="k6"    >Sağlık</a>
<a title="Spor" href="http://www.iyigunler.net/spor" id="k2"    >Spor</a>
<a title="Dünya" href="http://www.iyigunler.net/dunya" id="k8"    >Dünya</a>
<a title="Eğitim" href="http://www.iyigunler.net/egitim" id="k7"    >Eğitim</a>
<a title="GÜVENLİK" href="http://www.iyigunler.net/guvenlik" id="k16"    >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK?" href="http://www.iyigunler.net/sular-ne-zaman-gelecek" id="k650"    >SULAR NE ZAMAN GELECEK?</a>
<a title="GENEL" href="http://www.iyigunler.net/genel" id="k18"    >GENEL</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="http://www.iyigunler.net/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="bdbb887000afd7f8d1a4c4539c9f241c7140289a" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Ajans" href="http://www.iyigunler.net/ajans" id="k15"    >Ajans</a>
<a title="Nedir?" href="http://www.iyigunler.net/nedir" id="k12"    >Nedir?</a>
<a title="Kimdir?" href="http://www.iyigunler.net/kimdir" id="k11"    >Kimdir?</a>
<a title="İpucu" href="http://www.iyigunler.net/ipucu" id="k10"    >İpucu</a>
<a title="DIŞ HABERLER" href="http://www.iyigunler.net/dis-haberler" id="k17"    >DIŞ HABERLER</a>
<a title="KÜLTÜR - SANAT" href="http://www.iyigunler.net/kultur-sanat" id="k22"    >KÜLTÜR - SANAT</a>
<a title="BİLİM-TEKNOLOJİ" href="http://www.iyigunler.net/bilim-teknoloji" id="k29"    >BİLİM-TEKNOLOJİ</a>
<a title="BÖLGE" href="http://www.iyigunler.net/bolge" id="k30"    >BÖLGE</a>
<a title="CANLI MAÇ" href="http://www.iyigunler.net/canli-mac" id="k50"    >CANLI MAÇ</a>
<a title="Advertorial" href="http://www.iyigunler.net/advertorial" id="k652"    >Advertorial</a>
<a title="Altın Kızların Mutfağı" href="http://www.iyigunler.net/altin-kizlarin-mutfagi" id="k653"    >Altın Kızların Mutfağı</a>

                    </div>
                  </div>
                </div>
                                          
           
          <div id="katicerik" class="row-fluid"><div class="katelement kat_k1">
<div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/kumese-giren-tilkiyi-tavuklar-kovaladi-boylesi-masallara-bile-cok-ters-h296755.html" title="Kümese giren tilkiyi tavuklar kovaladı: Böylesi masallara bile çok ters"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/kumese_giren_tilkiyi_tavuklar_kovaladi_boylesi_masallara_bile_cok_ters_h296755_e128e.jpg" alt="Kümese giren tilkiyi tavuklar kovaladı: Böylesi masallara bile çok ters" />
<b>Kümese giren tilkiyi tavuklar kovaladı: Böylesi masallara bile çok ters</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/devlet-bahceli-den-firat-kalkani-aciklamasi-ne-pahasina-h296753.html" title="Devlet Bahçeli#039;den, Fırat Kalkanı Açıklaması: Ne pahasına"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/devlet_bahceli_den_firat_kalkani_aciklamasi_ne_pahasina_h296753_1e9ad.jpg" alt="Devlet Bahçeli#039;den, Fırat Kalkanı Açıklaması: Ne pahasına" />
<b>Devlet Bahçeli&#039;den, Fırat Kalkanı Açıklaması: Ne pahasına</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/feto-cu-gazetecilerin-de-mal-varligina-el-konuluyor-h296749.html" title="FETÖ#039;cü gazetecilerin de mal varlığına el konuluyor"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="FETÖ#039;cü gazetecilerin de mal varlığına el konuluyor" />
<b>FETÖ&#039;cü gazetecilerin de mal varlığına el konuluyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/suriye-de-sehit-dusen-askerlerin-kimlikleri-belli-oldu-h296748.html" title="Suriye#039;de şehit düşen askerlerin kimlikleri belli oldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/suriye_de_sehit_dusen_askerlerin_kimlikleri_belli_oldu_h296748_2ea03.jpg" alt="Suriye#039;de şehit düşen askerlerin kimlikleri belli oldu" />
<b>Suriye&#039;de şehit düşen askerlerin kimlikleri belli oldu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/suriye-sehitlerinin-sayisi-16-ya-yukseldi-h296747.html" title="Suriye şehitlerinin sayısı 16#039;ya yükseldi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/suriye_sehitlerinin_sayisi_16_ya_yukseldi_h296747_ec2d1.jpg" alt="Suriye şehitlerinin sayısı 16#039;ya yükseldi" />
<b>Suriye şehitlerinin sayısı 16&#039;ya yükseldi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/konya-ereglili-buraz-boz-suriye-de-sehit-dustu-h296742.html" title="Konya Ereğlili Buraz Boz Suriye#039;de şehit düştü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/konya_ereglili_buraz_boz_suriye_de_sehit_dustu_h296742_b4ed3.jpg" alt="Konya Ereğlili Buraz Boz Suriye#039;de şehit düştü" />
<b>Konya Ereğlili Buraz Boz Suriye&#039;de şehit düştü</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/burdurlu-uzman-cavus-ali-yilmaz-suriye-de-sehit-dustu-h296740.html" title="Burdurlu Uzman Çavuş Ali Yılmaz, Suriye#039;de şehit düştü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/burdurlu_uzman_cavus_ali_yilmaz_suriye_de_sehit_dustu_h296740_6961b.jpg" alt="Burdurlu Uzman Çavuş Ali Yılmaz, Suriye#039;de şehit düştü" />
<b>Burdurlu Uzman Çavuş Ali Yılmaz, Suriye&#039;de şehit düştü</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/son-dakika-suriye-suriye-den-aci-haber-14-sehidimiz-var-h296733.html" title="Son Dakika Suriye, Suriye#039;den acı haber; 14 şehidimiz var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/son_dakika_suriye_suriye_den_aci_haber_14_sehidimiz_var_h296733_000ab.jpg" alt="Son Dakika Suriye, Suriye#039;den acı haber; 14 şehidimiz var" />
<b>Son Dakika Suriye, Suriye&#039;den acı haber; 14 şehidimiz var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/firat-kalkani-harekati-nda-sehit-atesi-yozgat-a-dustu-h296732.html" title="Fırat Kalkanı Harekatı#039;nda şehit ateşi Yozgat#039;a düştü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/firat_kalkani_harekati_nda_sehit_atesi_yozgat_a_dustu_h296732_8749a.JPG" alt="Fırat Kalkanı Harekatı#039;nda şehit ateşi Yozgat#039;a düştü" />
<b>Fırat Kalkanı Harekatı&#039;nda şehit ateşi Yozgat&#039;a düştü</b></a>
</div>
</div></div><div class="katelement kat_k5">
<div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/vestel-venus-le-sosyal-medya-kullanmayi-ogretiyor-h296718.html" title="Vestel, Venus#039;le Sosyal Medya Kullanmayı Öğretiyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/vestel_venus_le_sosyal_medya_kullanmayi_ogretiyor_h296718_79cae.jpg" alt="Vestel, Venus#039;le Sosyal Medya Kullanmayı Öğretiyor" />
<b>Vestel, Venus&#039;le Sosyal Medya Kullanmayı Öğretiyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/ates-boceginden-deniz-anasindan-elektrik-uretilecek-h296319.html" title="Ateş böceğinden, deniz anasından elektrik üretilecek"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/ates_boceginden_deniz_anasindan_elektrik_uretilecek_h296319_b0174.jpg" alt="Ateş böceğinden, deniz anasından elektrik üretilecek" />
<b>Ateş böceğinden, deniz anasından elektrik üretilecek</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/itu-lu-ogrencilerin-yaptigi-super-otomobil-yatirimci-bekliyor-h296304.html" title="İTÜ#039;lü öğrencilerin yaptığı süper otomobil, yatırımcı bekliyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/itu_lu_ogrencilerin_yaptigi_super_otomobil_yatirimci_bekliyor_h296304_4ea88.jpg" alt="İTÜ#039;lü öğrencilerin yaptığı süper otomobil, yatırımcı bekliyor" />
<b>İTÜ&#039;lü öğrencilerin yaptığı süper otomobil, yatırımcı bekliyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/amazon-sesi-yuzu-ve-nesneleri-taniyan-uygulama-gelistirdi-h296302.html" title="Amazon, sesi, yüzü ve nesneleri tanıyan uygulama geliştirdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/amazon_sesi_yuzu_ve_nesneleri_taniyan_uygulama_gelistirdi_h296302_3f896.jpg" alt="Amazon, sesi, yüzü ve nesneleri tanıyan uygulama geliştirdi" />
<b>Amazon, sesi, yüzü ve nesneleri tanıyan uygulama geliştirdi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/mobil-kuran-i-kerim-de-tahrifat-iddiasi-uzmanlar-uyariyor-h296275.html" title="Mobil Kuran#039;ı Kerim#039;de tahrifat iddiası: Uzmanlar uyarıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/mobil_kuran_i_kerim_de_tahrifat_iddiasi_uzmanlar_uyariyor_h296275_ecea7.jpg" alt="Mobil Kuran#039;ı Kerim#039;de tahrifat iddiası: Uzmanlar uyarıyor" />
<b>Mobil Kuran&#039;ı Kerim&#039;de tahrifat iddiası: Uzmanlar uyarıyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/vodafone-kullanici-yorumlari-bu-hataya-dusmeyin-h296147.html" title="Vodafone kullanıcı yorumları; Bu hataya düşmeyin"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/vodafone_kullanici_yorumlari_bu_hataya_dusmeyin_h296147_4e586.jpg" alt="Vodafone kullanıcı yorumları; Bu hataya düşmeyin" />
<b>Vodafone kullanıcı yorumları; Bu hataya düşmeyin</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/audi-a3-benzinli-midizel-mi-h296031.html" title="Audi A3 benzinli mi,dizel mi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/audi-a3-benzinli-midizel-mi_e0022.jpg" alt="Audi A3 benzinli mi,dizel mi" />
<b>Audi A3 benzinli mi,dizel mi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/en-iyi-define-dedektoru-turkiye-de-yapildi-proton-elic-in-ozellikleri-h295946.html" title="En iyi define dedektörü Türkiye#039;de yapıldı: Proton Elic#039;in özellikleri"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/en_iyi_define_dedektoru_turkiye_de_yapildi_proton_elic_in_ozellikleri_h295946_5f783.jpg" alt="En iyi define dedektörü Türkiye#039;de yapıldı: Proton Elic#039;in özellikleri" />
<b>En iyi define dedektörü Türkiye&#039;de yapıldı: Proton Elic&#039;in özellikleri</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/nuri-alco-gazozuna-karsi-teknoloji-harikasi-oje-h295887.html" title="Nuri Alço gazozuna karşı teknoloji harikası oje"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/nuri_alco_gazozuna_karsi_teknoloji_harikasi_oje_h295887_8b383.jpg" alt="Nuri Alço gazozuna karşı teknoloji harikası oje" />
<b>Nuri Alço gazozuna karşı teknoloji harikası oje</b></a>
</div>
</div></div><div class="katelement kat_k3">
<div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/demet-akalindan-bir-rekor-daha-h296696.html" title="Demet Akalın!dan bir rekor daha"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/demet_akalindan_bir_rekor_daha_h296696_ff8c4.jpg" alt="Demet Akalın!dan bir rekor daha" />
<b>Demet Akalın!dan bir rekor daha</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/milli-degil-rezil-futbolcu-burak-yilmaz-in-kabaligi-vatandaslari-cileden-cikardi-h296679.html" title="Milli değil Rezil Futbolcu; Burak Yılmaz#039;ın kabalığı vatandaşları çileden çıkardı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/milli_degil_rezil_futbolcu_burak_yilmaz_in_kabaligi_vatandaslari_cileden_cikardi_h296679_36079.jpg" alt="Milli değil Rezil Futbolcu; Burak Yılmaz#039;ın kabalığı vatandaşları çileden çıkardı" />
<b>Milli değil Rezil Futbolcu; Burak Yılmaz&#039;ın kabalığı vatandaşları çileden çıkardı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/efsane-yildiz-yasamini-yitirdi-h296676.html" title=" Efsane yıldız yaşamını yitirdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/efsane_yildiz_yasamini_yitirdi_h296676_6a5a7.jpg" alt=" Efsane yıldız yaşamını yitirdi" />
<b> Efsane yıldız yaşamını yitirdi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/burak-yilmaz-iett-soforune-kufretti-ve-uzerine-yurudu-h296431.html" title="Burak Yılmaz, İETT şoförüne küfretti ve üzerine yürüdü.."><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/burak_yilmaz_iett_soforune_kufretti_ve_uzerine_yurudu_h296431_fc009.jpg" alt="Burak Yılmaz, İETT şoförüne küfretti ve üzerine yürüdü.." />
<b>Burak Yılmaz, İETT şoförüne küfretti ve üzerine yürüdü..</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/tan-tasci-kadin-tekmeleyen-hiyarlarla-ugrasiyoruz-h296380.html" title="Tan Taşçı; Kadın Tekmeleyen Hıyarlarla Uğraşıyoruz"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/tan_tasci_kadin_tekmeleyen_hiyarlarla_ugrasiyoruz_h296380_7bd96.jpg" alt="Tan Taşçı; Kadın Tekmeleyen Hıyarlarla Uğraşıyoruz" />
<b>Tan Taşçı; Kadın Tekmeleyen Hıyarlarla Uğraşıyoruz</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/gulben-ergen-ve-erhan-celik-tek-celsede-bosandilar-h296328.html" title="Gülben Ergen ve Erhan Çelik tek celsede boşandılar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/gulben_ergen_ve_erhan_celik_tek_celsede_bosandilar_h296328_093ad.jpg" alt="Gülben Ergen ve Erhan Çelik tek celsede boşandılar" />
<b>Gülben Ergen ve Erhan Çelik tek celsede boşandılar</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/sloganlari-ile-unlu-markalara-kafa-tutanlar-h296327.html" title="Sloganları ile ünlü markalara kafa tutanlar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/sloganlari_ile_unlu_markalara_kafa_tutanlar_h296327_d9685.jpg" alt="Sloganları ile ünlü markalara kafa tutanlar" />
<b>Sloganları ile ünlü markalara kafa tutanlar</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/saglik-programinda-sunucuya-evlenme-teklif-etti-h296310.html" title="Sağlık programında sunucuya evlenme teklif etti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/saglik_programinda_sunucuya_evlenme_teklif_etti_h296310_d58c7.jpg" alt="Sağlık programında sunucuya evlenme teklif etti" />
<b>Sağlık programında sunucuya evlenme teklif etti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/unlu-sanatci-bicaklandi-h296291.html" title="Ünlü sanatçı bıçaklandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/unlu_sanatci_bicaklandi_h296291_8b754.jpg" alt="Ünlü sanatçı bıçaklandı" />
<b>Ünlü sanatçı bıçaklandı</b></a>
</div>
</div></div><div class="katelement kat_k9">
<div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/benzine-zam-geliyor-h296743.html" title="Benzine zam geliyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/benzine_zam_geliyor_h296743_33966.jpg" alt="Benzine zam geliyor" />
<b>Benzine zam geliyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/2-el-oto-yilin-son-firsatlari-hangi-otomobil-ucuz-h296729.html" title="2. el oto yılın son fırsatları: Hangi otomobil ucuz"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/2_el_oto_yilin_son_firsatlari_hangi_otomobil_ucuz_h296729_9d358.jpg" alt="2. el oto yılın son fırsatları: Hangi otomobil ucuz" />
<b>2. el oto yılın son fırsatları: Hangi otomobil ucuz</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/istanbul-da-okul-isini-ustlenen-taserona-borc-tuzagi-h296728.html" title="İstanbul#039;da okul işini üstlenen taşerona borç tuzağı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/istanbul_da_okul_isini_ustlenen_taserona_borc_tuzagi_h296728_f9903.jpg" alt="İstanbul#039;da okul işini üstlenen taşerona borç tuzağı" />
<b>İstanbul&#039;da okul işini üstlenen taşerona borç tuzağı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/agaoglundan-330-milyon-liralik-imza-h296724.html" title="Ağaoğlundan 330 milyon liralık imza"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/agaoglundan_330_milyon_liralik_imza_h296724_359e5.jpg" alt="Ağaoğlundan 330 milyon liralık imza" />
<b>Ağaoğlu’ndan 330 milyon liralık imza</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/en-ucuz-otomobil-ve-ticari-arac-hangisi-h296723.html" title="En ucuz otomobil ve ticari araç hangisi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/en_ucuz_otomobil_ve_ticari_arac_hangisi_h296723_9bb81.jpg" alt="En ucuz otomobil ve ticari araç hangisi" />
<b>En ucuz otomobil ve ticari araç hangisi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/anadolu-grubu-abanktaki-butun-hisselerini-devretti-h296695.html" title="Anadolu Grubu ABanktaki bütün hisselerini devretti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/anadolu_grubu_abanktaki_butun_hisselerini_devretti_h296695_10797.jpg" alt="Anadolu Grubu ABanktaki bütün hisselerini devretti" />
<b>Anadolu Grubu ABank’taki bütün hisselerini devretti</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/efsane-anadol-50-yasinda-h296677.html" title="Efsane Anadol 50 yaşında"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/efsane_anadol_50_yasinda_h296677_3b608.jpg" alt="Efsane Anadol 50 yaşında" />
<b>Efsane Anadol 50 yaşında</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/koylu-nun-kredi-borcu-kabusu-oldu-zincirleme-kefalet-koyu-bitirdi-h296628.html" title="Köylü#039;nün kredi borcu kabusu oldu, zincirleme kefalet köyü bitirdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/koylu_nun_kredi_borcu_kabusu_oldu_zincirleme_kefalet_koyu_bitirdi_h296628_fccab.jpg" alt="Köylü#039;nün kredi borcu kabusu oldu, zincirleme kefalet köyü bitirdi" />
<b>Köylü&#039;nün kredi borcu kabusu oldu, zincirleme kefalet köyü bitirdi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/dogalgaz-da-2017-kritik-yilzamlar-yagmur-gibi-gelebilir-h296627.html" title="Doğalgaz#039;da 2017 kritik yıl;Zamlar yağmur gibi gelebilir"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/dogalgaz_da_2017_kritik_yilzamlar_yagmur_gibi_gelebilir_h296627_68489.jpg" alt="Doğalgaz#039;da 2017 kritik yıl;Zamlar yağmur gibi gelebilir" />
<b>Doğalgaz&#039;da 2017 kritik yıl;Zamlar yağmur gibi gelebilir</b></a>
</div>
</div></div><div class="katelement kat_k4">
<div class="span4"><div>
<a href="http://www.iyigunler.net/politika/erdogan-bu-olay-bir-provokasyondur-h296685.html" title="Erdoğan quot;Bu olay  bir provokasyondurquot;"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/erdogan_bu_olay_bir_provakosyondur_h296685_a6e82.jpg" alt="Erdoğan quot;Bu olay  bir provokasyondurquot;" />
<b>Erdoğan &quot;Bu olay  bir provokasyondur&quot;</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/kilicdaroglu-terore-karsi-dik-duralim-ulkeyi-kurtaralim-h296671.html" title="Kılıçdaroğlu; Teröre karşı dik duralım, ülkeyi kurtaralım"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/kilicdaroglu_terore_karsi_dik_duralim_ulkeyi_kurtaralim_h296671_e714d.jpg" alt="Kılıçdaroğlu; Teröre karşı dik duralım, ülkeyi kurtaralım" />
<b>Kılıçdaroğlu; Teröre karşı dik duralım, ülkeyi kurtaralım</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/bahceli-partili-gencleri-uyardi-icimiz-yansa-da-oyuna-gelmeyin-h296670.html" title="Bahçeli partili gençleri uyardı; İçimiz yansa da oyuna gelmeyin"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/bahceli_partili_gencleri_uyardi_icimiz_yansa_da_oyuna_gelmeyin_h296670_3bd48.jpg" alt="Bahçeli partili gençleri uyardı; İçimiz yansa da oyuna gelmeyin" />
<b>Bahçeli partili gençleri uyardı; İçimiz yansa da oyuna gelmeyin</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/politika/mhp-icin-kritik-karar-aksener-ve-ozdag-in-ihraca-itirazlari-reddedildi-h296605.html" title="MHP için kritik karar: Akşener ve Özdağ#039;ın ihraca itirazları reddedildi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/mhp_icin_kritik_karar_aksener_ve_ozdag_in_ihraca_itirazlari_reddedildi_h296605_fcb1a.jpg" alt="MHP için kritik karar: Akşener ve Özdağ#039;ın ihraca itirazları reddedildi" />
<b>MHP için kritik karar: Akşener ve Özdağ&#039;ın ihraca itirazları reddedildi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/uc-lider-teror-konusunda-anlasti-h296583.html" title="Üç lider terör konusunda anlaştı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/uc_lider_teror_konusunda_anlasti_h296583_51f70.jpg" alt="Üç lider terör konusunda anlaştı" />
<b>Üç lider terör konusunda anlaştı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/metiner-devlet-banceli-cumhurbaskanligi-na-da-layiktir-h296560.html" title="Metiner; Devlet Bançeli Cumhurbaşkanlığı#039;na da layıktır"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/metiner_devlet_banceli_cumhurbaskanligi_na_da_layiktir_h296560_bafc9.jpg" alt="Metiner; Devlet Bançeli Cumhurbaşkanlığı#039;na da layıktır" />
<b>Metiner; Devlet Bançeli Cumhurbaşkanlığı&#039;na da layıktır</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/politika/meclis-te-ak-parti-ile-hdp-li-vekiller-yumruk-yumruga-kavga-etti-h296526.html" title="Meclis#039;te AK Parti ile HDP#039;li vekiller yumruk yumruğa kavga etti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/meclis_te_ak_parti_ile_hdp_li_vekiller_yumruk_yumruga_kavga_etti_h296526_fbd83.jpg" alt="Meclis#039;te AK Parti ile HDP#039;li vekiller yumruk yumruğa kavga etti" />
<b>Meclis&#039;te AK Parti ile HDP&#039;li vekiller yumruk yumruğa kavga etti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/secimlerin-tarihi-belli-oldu-h296444.html" title="Seçimlerin tarihi belli oldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/secimlerin_tarihi_belli_oldu_h296444_f96b2.jpg" alt="Seçimlerin tarihi belli oldu" />
<b>Seçimlerin tarihi belli oldu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/feto-cu-hakimlerin-verdigi-kararlar-icin-flas-aciklama-h296434.html" title="FETÖ#039;cü hakimlerin verdiği kararlar için flaş açıklama"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/feto_cu_hakimlerin_verdigi_kararlar_icin_flas_aciklama_h296434_efeda.jpg" alt="FETÖ#039;cü hakimlerin verdiği kararlar için flaş açıklama" />
<b>FETÖ&#039;cü hakimlerin verdiği kararlar için flaş açıklama</b></a>
</div>
</div></div><div class="katelement kat_k6">
<div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/kas-yapayim-derken-memenizi-buyutmeyin-h296721.html" title="Kas yapayım derken memenizi büyütmeyin"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/kas_yapayim_derken_memenizi_buyutmeyin_h296721_336e0.jpg" alt="Kas yapayım derken memenizi büyütmeyin" />
<b>Kas yapayım derken memenizi büyütmeyin</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/hangi-besinler-kolestrolu-dusurur-diyette-kolestrol-dusuren-13-besin-h296717.html" title="Hangi besinler kolestrolü düşürür, Diyette kolestrol düşüren 13 besin"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/hangi_besinler_kolestrol_dusurur_diyette_kolestrol_dusuren_13_besin_h296717_d750c.jpg" alt="Hangi besinler kolestrolü düşürür, Diyette kolestrol düşüren 13 besin" />
<b>Hangi besinler kolestrolü düşürür, Diyette kolestrol düşüren 13 besin</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/bakanlik-acikladi-aralik-ayi-hileli-gida-ve-yag-uretenlerin-tam-listesi-h296708.html" title="Bakanlık açıkladı, Aralık ayı hileli gıda ve yağ üretenlerin tam listesi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/bakanlik_acikladi_aralik_ayi_hileli_gida_ve_yag_uretenlerin_tam_listesi_h296708_ec7a9.jpg" alt="Bakanlık açıkladı, Aralık ayı hileli gıda ve yağ üretenlerin tam listesi" />
<b>Bakanlık açıkladı, Aralık ayı hileli gıda ve yağ üretenlerin tam listesi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/yogun-tempoda-calismak-bel-ve-boyun-agrilarina-neden-oluyor-h296694.html" title="Yoğun tempoda çalışmak bel ve boyun ağrılarına neden oluyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/yogun_tempoda_calismak_bel_ve_boyun_agrilarina_neden_oluyor_h296694_ef5fb.jpg" alt="Yoğun tempoda çalışmak bel ve boyun ağrılarına neden oluyor" />
<b>Yoğun tempoda çalışmak bel ve boyun ağrılarına neden oluyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/agri-kesici-nasil-yapilir-evde-agri-kesici-yapmanin-yollari-h296630.html" title="Ağrı kesici nasıl yapılır, Evde ağrı kesici yapmanın yolları"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/agri_kesici_nasil_yapilir_evde_agri_kesici_yapmanin_yollari_h296630_8587d.jpg" alt="Ağrı kesici nasıl yapılır, Evde ağrı kesici yapmanın yolları" />
<b>Ağrı kesici nasıl yapılır, Evde ağrı kesici yapmanın yolları</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/cikolata-slim-fiyati-nedir-chocolate-slim-nerede-satilir-h296537.html" title="Çikolata Slim Fiyatı Nedir? Chocolate Slim Nerede Satılır?"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/cikolata_slim_fiyati_nedir_chocolate_slim_nerede_satilir_h296537_fe0b7.jpg" alt="Çikolata Slim Fiyatı Nedir? Chocolate Slim Nerede Satılır?" />
<b>Çikolata Slim Fiyatı Nedir? Chocolate Slim Nerede Satılır?</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/meme-estetiginde-meme-buyutme-islemi-h296536.html" title="Meme Estetiğinde Meme Büyütme İşlemi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/meme_estetiginde_meme_buyutme_islemi_h296536_1369a.jpg" alt="Meme Estetiğinde Meme Büyütme İşlemi" />
<b>Meme Estetiğinde Meme Büyütme İşlemi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/siddetli-sirt-agrisi-hayatini-kurtardi-h296394.html" title="Şiddetli Sırt ağrısı hayatını kurtardı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/siddetli_sirt_agrisi_hayatini_kurtardi_h296394_76c58.jpg" alt="Şiddetli Sırt ağrısı hayatını kurtardı" />
<b>Şiddetli Sırt ağrısı hayatını kurtardı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/komadaki-hastanin-yaninda-olumsuz-cumle-kurmayin-h296390.html" title="Komadaki hastanın yanında olumsuz cümle kurmayın"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/komadaki_hastanin_yaninda_olumsuz_cumle_kurmayin_h296390_65008.jpg" alt="Komadaki hastanın yanında olumsuz cümle kurmayın" />
<b>Komadaki hastanın yanında olumsuz cümle kurmayın</b></a>
</div>
</div></div><div class="katelement kat_k2">
<div class="span4"><div>
<a href="http://www.iyigunler.net/spor/sosadan-fenerbahce-ve-besiktasa-kotu-haber-h296726.html" title="Sosadan Fenerbahçe ve Beşiktaşa kötü haber"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/sosadan_fenerbahce_ve_besiktasa_kotu_haber_h296726_b7f8a.jpg" alt="Sosadan Fenerbahçe ve Beşiktaşa kötü haber" />
<b>Sosa’dan Fenerbahçe ve Beşiktaş’a kötü haber</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/amedspor-un-kaptani-sehmuz-ozer-hayatini-kaybetti-h296715.html" title="Amedspor#039;un kaptanı Şehmuz Özer hayatını kaybetti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/amedspor_un_kaptani_sehmuz_ozer_hayatini_kaybetti_h296715_cf633.jpg" alt="Amedspor#039;un kaptanı Şehmuz Özer hayatını kaybetti" />
<b>Amedspor&#039;un kaptanı Şehmuz Özer hayatını kaybetti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/fenerbahce-ve-bursaspor-haftayi-kayipsiz-kapatti-h296693.html" title="Fenerbahçe ve Bursaspor haftayı kayıpsız kapattı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/fenerbahce_ve_bursaspor_haftayi_kayipsiz_kapatti_h296693_74f3e.jpg" alt="Fenerbahçe ve Bursaspor haftayı kayıpsız kapattı" />
<b>Fenerbahçe ve Bursaspor haftayı kayıpsız kapattı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/spor/galatasaray-1-puani-zor-kurtardi-h296675.html" title="Galatasaray 1 puanı zor kurtardı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/galatasaray_1_puani_zor_kurtardi_h296675_d2106.jpg" alt="Galatasaray 1 puanı zor kurtardı" />
<b>Galatasaray 1 puanı zor kurtardı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/galatasaray-osmanlispor-deplasmaninda-h296658.html" title="Galatasaray, Osmanlıspor deplasmanında"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/galatasarayosmanlispor_deplasmaninda_h296658_557bb.jpg" alt="Galatasaray, Osmanlıspor deplasmanında" />
<b>Galatasaray, Osmanlıspor deplasmanında</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/lider-kayipsiz-karakartal-agir-yarali-h296657.html" title="Lider kayıpsız, karakartal ağır yaralı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/lider_kayipsizkarakartal_agir_yarali_h296657_7ac15.jpg" alt="Lider kayıpsız, karakartal ağır yaralı" />
<b>Lider kayıpsız, karakartal ağır yaralı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/spor/spor-kulupleri-kayseri-deki-hain-saldiriyi-kinadi-h296645.html" title="Spor kulüpleri Kayseri#039;deki hain saldırıyı kınadı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/spor_kulupleri_kayseri_deki_hain_saldiriyi_kinadi_h296645_764f3.jpg" alt="Spor kulüpleri Kayseri#039;deki hain saldırıyı kınadı" />
<b>Spor kulüpleri Kayseri&#039;deki hain saldırıyı kınadı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/fenerbahce-de-sokiki-yildiz-kadro-disi-h296642.html" title="Fenerbahçe#039;de  şok,iki yıldız kadro dışı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/fenerbahce_de_supriz_gelisme_h296642_067b2.jpg" alt="Fenerbahçe#039;de  şok,iki yıldız kadro dışı" />
<b>Fenerbahçe&#039;de  şok,iki yıldız kadro dışı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/toplanan-850-bin-lira-sehit-ailelerine-verilecek-h296597.html" title="Toplanan 850 bin lira şehit ailelerine verilecek"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/dostluk_kazandi_h296597_0f6d0.jpg" alt="Toplanan 850 bin lira şehit ailelerine verilecek" />
<b>Toplanan 850 bin lira şehit ailelerine verilecek</b></a>
</div>
</div></div><div class="katelement kat_k8">
<div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/tesetturuyle-guzellik-yarismasina-katildi-adini-tarihe-yazdirdi-h296141.html" title="Tesettürüyle güzellik yarışmasına katıldı, adını tarihe yazdırdı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/tesetturuyle_guzellik_yarismasina_katildi_adini_tarihe_yazdirdi_h296141_868b4.Jpeg" alt="Tesettürüyle güzellik yarışmasına katıldı, adını tarihe yazdırdı" />
<b>Tesettürüyle güzellik yarışmasına katıldı, adını tarihe yazdırdı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/brezilyali-futbolculari-tasiyan-ucak-dustu-h296139.html" title=" Brezilyalı futbolcuları taşıyan uçak düştü."><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/brezilyali_futbolculari_tasiyan_ucak_dustu_h296139_a0cee.jpg" alt=" Brezilyalı futbolcuları taşıyan uçak düştü." />
<b> Brezilyalı futbolcuları taşıyan uçak düştü.</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/fidel-castro-oldu-h296083.html" title="Fidel Castro öldü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/fidel-castro-oldu_f8cf1.jpg" alt="Fidel Castro öldü" />
<b>Fidel Castro öldü</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/orta-amerika-da-72-siddetinde-deprem-korkuttu-h296061.html" title="Orta Amerika#039;da 7.2 şiddetinde deprem korkuttu."><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/orta_amerika_da_72_siddetinde_deprem_korkuttu_h296061_5732b.jpg" alt="Orta Amerika#039;da 7.2 şiddetinde deprem korkuttu." />
<b>Orta Amerika&#039;da 7.2 şiddetinde deprem korkuttu.</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/cocuklara-iskence-gibi-egitim-h296054.html" title="Çocuklara işkence gibi eğitim"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/cocuklara_iskence_gibi_egitim_h296054_079f5.jpg" alt="Çocuklara işkence gibi eğitim" />
<b>Çocuklara işkence gibi eğitim</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/ap-kararini-verdi-muzakereler-durduruldu-h296053.html" title="AP kararını verdi! Müzakereler durduruldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/ap_kararini_verdi_muzakereler_durduruldu_h296053_af454.jpg" alt="AP kararını verdi! Müzakereler durduruldu" />
<b>AP kararını verdi! Müzakereler durduruldu</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/sanghayda-turkiye-surprizi-h296035.html" title="Şanghayda Türkiye sürprizi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/sanghayda_turkiye_surprizi_h296035_63b1f.jpg" alt="Şanghayda Türkiye sürprizi" />
<b>Şanghay’da Türkiye sürprizi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/kirby-turk-medyasindan-bazi-kisileri-kendi-adamlari-gibi-goruyor-h295995.html" title="Kirby, Türk medyasından bazı kişileri kendi adamları gibi görüyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/kirby_turk_medyasindan_bazi_kisileri_kendi_adamlari_gibi_goruyor_h295995_f9992.jpg" alt="Kirby, Türk medyasından bazı kişileri kendi adamları gibi görüyor" />
<b>Kirby, Türk medyasından bazı kişileri kendi adamları gibi görüyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/japonya-da-tsunami-alarmi-nukleer-santraller-kapatildi-h295994.html" title="Japonya#039;da tsunami alarmı, nükleer santraller kapatıldı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/japonya_da_tsunami_alarmi_nukleer_santraller_kapatildi_h295994_ba367.jpg" alt="Japonya#039;da tsunami alarmı, nükleer santraller kapatıldı" />
<b>Japonya&#039;da tsunami alarmı, nükleer santraller kapatıldı</b></a>
</div>
</div></div><div class="katelement kat_k7">
<div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/karaman-da-okullar-tatil-yollar-ulasima-kapali-h296751.html" title="Karaman#039;da okullar tatil: Yollar ulaşıma kapalı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/karaman_da_okullar_tatil_yollar_ulasima_kapali_h296751_6fc50.JPG" alt="Karaman#039;da okullar tatil: Yollar ulaşıma kapalı" />
<b>Karaman&#039;da okullar tatil: Yollar ulaşıma kapalı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/konya-da-okullar-yarin-da-tatil-23-aralik-2016-h296750.html" title="Konya#039;da okullar yarın da tatil (23 aralık 2016)"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/konya_da_okullar_yarin_da_tatil_23_aralik_2016_h296750_e30d6.jpg" alt="Konya#039;da okullar yarın da tatil (23 aralık 2016)" />
<b>Konya&#039;da okullar yarın da tatil (23 aralık 2016)</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/mersin-mut-ilcesinde-okullara-kar-tatili-uzatildi-h296745.html" title="Mersin Mut ilçesinde okullara kar tatili uzatıldı"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Mersin Mut ilçesinde okullara kar tatili uzatıldı" />
<b>Mersin Mut ilçesinde okullara kar tatili uzatıldı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/alanya-da-bazi-okullarda-kar-tatili-var-22-aralik-2016-h296741.html" title="Alanya#039;da bazı okullarda kar tatili var 22 aralık 2016"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/alanya_da_bazi_okullarda_kar_tatili_var_22_aralik_2016_h296741_19a33.JPG" alt="Alanya#039;da bazı okullarda kar tatili var 22 aralık 2016" />
<b>Alanya&#039;da bazı okullarda kar tatili var 22 aralık 2016</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/konya-da-kar-tatili-konya-da-16-ilcede-okullar-tatil-22-aralik-2016-h296734.html" title="Konya#039;da kar tatili, Konya#039;da 16 ilçede okullar tatil 22 Aralık 2016"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/konya_da_kar_tatili_konya_da_16_ilcede_okullar_tatil_22_aralik_2016_h296734_54255.jpg" alt="Konya#039;da kar tatili, Konya#039;da 16 ilçede okullar tatil 22 Aralık 2016" />
<b>Konya&#039;da kar tatili, Konya&#039;da 16 ilçede okullar tatil 22 Aralık 2016</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/bartin-da-okullar-tatil-21-aralik-2016-h296707.html" title="Bartın#039;da okullar tatil 21 Aralık 2016"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/bartin_da_okullar_tatil_21_aralik_2016_h296707_472ce.jpg" alt="Bartın#039;da okullar tatil 21 Aralık 2016" />
<b>Bartın&#039;da okullar tatil 21 Aralık 2016</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/mardin-de-okullar-tatil-kara-kis-mardin-i-vurdu-h296674.html" title="Mardin#039;de okullar tatil; Kara kış Mardin#039;i vurdu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/mardin_de_okullar_tatil_kara_kis_mardin_i_vurdu_h296674_66d39.jpg" alt="Mardin#039;de okullar tatil; Kara kış Mardin#039;i vurdu" />
<b>Mardin&#039;de okullar tatil; Kara kış Mardin&#039;i vurdu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/motorsiklet-kursuna-gitti-motorsiklet-bilmiyor-diye-almadilar-h296618.html" title="Motorsiklet kursuna gitti, #039;Motorsiklet bilmiyor#039; diye almadılar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/motorsiklet_kursuna_gitti_motorsiklet_bilmiyor_diye_almadilar_h296618_39f4d.jpg" alt="Motorsiklet kursuna gitti, #039;Motorsiklet bilmiyor#039; diye almadılar" />
<b>Motorsiklet kursuna gitti, &#039;Motorsiklet bilmiyor&#039; diye almadılar</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/kar-tatili-16-aralik-2016-tatil-edilen-okullar-nerede-tatil-h296611.html" title="Kar tatili, 16 Aralık 2016 tatil edilen okullar nerede tatil"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/kar_tatili_turkiye_genelinde_hangi_illerde_okullar_tatil_edildi_h296611_185ae.jpg" alt="Kar tatili, 16 Aralık 2016 tatil edilen okullar nerede tatil" />
<b>Kar tatili, 16 Aralık 2016 tatil edilen okullar nerede tatil</b></a>
</div>
</div></div><div class="katelement kat_k16">
<div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/deas-ve-pkk-li-teroristlerde-amerikan-askeri-botlari-h296754.html" title="DEAŞ ve PKK#039;lı teröristlerde Amerikan askeri botları"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/deas_ve_pkk_li_teroristlerde_amerikan_askeri_botlari_h296754_6081d.jpg" alt="DEAŞ ve PKK#039;lı teröristlerde Amerikan askeri botları" />
<b>DEAŞ ve PKK&#039;lı teröristlerde Amerikan askeri botları</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/sehitler-icin-aciyacak-degiliz-diyen-kosgeb-uzmani-aciga-alindi-h296752.html" title="Şehitler için #039;Acıyacak değiliz#039; diyen KOSGEB uzmanı açığa alındı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/sehitler_icin_aciyacak_degiliz_diyen_kosgeb_uzmani_aciga_alindi_h296752_8ba25.JPG" alt="Şehitler için #039;Acıyacak değiliz#039; diyen KOSGEB uzmanı açığa alındı" />
<b>Şehitler için &#039;Acıyacak değiliz&#039; diyen KOSGEB uzmanı açığa alındı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/hayirsiz-evlat-tuple-annesinin-basina-vurdu-8-yerinden-bicakladi-h296739.html" title="Hayırsız evlat, tüple annesinin başına vurdu, 8 yerinden bıçakladı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/hayirsiz_evlat_tuple_annesinin_basina_vurdu_8_yerinden_bicakladi_h296739_d6a14.jpg" alt="Hayırsız evlat, tüple annesinin başına vurdu, 8 yerinden bıçakladı" />
<b>Hayırsız evlat, tüple annesinin başına vurdu, 8 yerinden bıçakladı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/feto-cu-havayolu-sirketi-ucagina-maliye-el-koydu-h296737.html" title="FETÖ#039;cü havayolu şirketi uçağına maliye el koydu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/feto_cu_havayolu_sirketi_ucagina_maliye_el_koydu_h296737_9797d.jpg" alt="FETÖ#039;cü havayolu şirketi uçağına maliye el koydu" />
<b>FETÖ&#039;cü havayolu şirketi uçağına maliye el koydu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/istanbullular-dkkat-ido-seferleri-iptal-h296727.html" title="İstanbullular dkkat İDO seferleri iptal"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/istanbullular_dkkat_ido_seferleri_iptal_h296727_ff372.jpg" alt="İstanbullular dkkat İDO seferleri iptal" />
<b>İstanbullular dkkat İDO seferleri iptal</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/feto-cu-diye-aciga-alinan-polis-memuru-intihar-etti-h296720.html" title="FETÖ#039;cü diye açığa alınan polis memuru intihar etti"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="FETÖ#039;cü diye açığa alınan polis memuru intihar etti" />
<b>FETÖ&#039;cü diye açığa alınan polis memuru intihar etti</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/malatya-yesilyurt-ta-kanli-baskin-kafeterya-basildi-1-olu-var-h296712.html" title="Malatya Yeşilyurt#039;ta kanlı baskın: Kafeterya basıldı 1 ölü var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/malatya_yesilyurt_ta_kanli_baskin_kafeterya_basildi_1_olu_var_h296712_460e6.jpg" alt="Malatya Yeşilyurt#039;ta kanlı baskın: Kafeterya basıldı 1 ölü var" />
<b>Malatya Yeşilyurt&#039;ta kanlı baskın: Kafeterya basıldı 1 ölü var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/buca-da-bombali-saldiri-buca-da-bomba-atan-3-kisi-gozaltinda-h296709.html" title="Buca#039;da bombalı saldırı; Buca#039;da bomba atan 3 kişi gözaltında"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/buca_da_bombali_saldiri_buca_da_bomba_atan_3_kisi_gozaltinda_h296709_1e06f.jpg" alt="Buca#039;da bombalı saldırı; Buca#039;da bomba atan 3 kişi gözaltında" />
<b>Buca&#039;da bombalı saldırı; Buca&#039;da bomba atan 3 kişi gözaltında</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/bolu-sapiklari-korkunc-cinayeti-mahkemede-itiraf-etti-h296702.html" title="Bolu Sapıkları korkunç cinayeti mahkemede itiraf etti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/bolu_sapiklari_korkunc_cinayeti_mahkemede_itiraf_etti_h296702_22892.jpg" alt="Bolu Sapıkları korkunç cinayeti mahkemede itiraf etti" />
<b>Bolu Sapıkları korkunç cinayeti mahkemede itiraf etti</b></a>
</div>
</div></div><div class="katelement kat_k650">
<div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-su-kesintisi-sular-ne-zaman-gelecek-21-aralik-2016-h296731.html" title="İstanbul#039;da su kesintisi, sular ne zaman gelecek? 21 Aralık 2016"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/istanbul_da_su_kesintisi_sular_ne_zaman_gelecek_21_aralik_2016_h296731_278c8.jpg" alt="İstanbul#039;da su kesintisi, sular ne zaman gelecek? 21 Aralık 2016" />
<b>İstanbul&#039;da su kesintisi, sular ne zaman gelecek? 21 Aralık 2016</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/beyoglu-ve-besiktas-ta-su-kesintisi-sular-ne-zaman-gelecek-h296706.html" title="Beyoğlu ve Beşiktaş#039;ta su kesintisi, sular ne zaman gelecek"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/beyoglu_ve_besiktas_ta_su_kesintisi_sular_ne_zaman_gelecek_h296706_224b5.jpg" alt="Beyoğlu ve Beşiktaş#039;ta su kesintisi, sular ne zaman gelecek" />
<b>Beyoğlu ve Beşiktaş&#039;ta su kesintisi, sular ne zaman gelecek</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/sular-ne-zaman-gelecek-iski-su-kesintileri-10-aralik-2016-h296438.html" title="Sular ne zaman gelecek? İSKİ su kesintileri 10 Aralık 2016"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/eyup_te_sular_ne_zaman_gelecek_10_aralik_2016_h296438_090d6.jpg" alt="Sular ne zaman gelecek? İSKİ su kesintileri 10 Aralık 2016" />
<b>Sular ne zaman gelecek? İSKİ su kesintileri 10 Aralık 2016</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/beyeoglu-nda-su-kesintisi-sular-ne-zaman-gelecek-4-aralik-2016-h296267.html" title="Beyeoğlu#039;nda su kesintisi; Sular ne zaman gelecek 4 Aralık 2016"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/beyeoglu_nda_su_kesintisi_sular_ne_zaman_gelecek_4_aralik_2016_h296267_1869c.jpg" alt="Beyeoğlu#039;nda su kesintisi; Sular ne zaman gelecek 4 Aralık 2016" />
<b>Beyeoğlu&#039;nda su kesintisi; Sular ne zaman gelecek 4 Aralık 2016</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-su-kesintisi-sular-ne-zaman-gelecek-22-kasim-2016-h295993.html" title="İstanbuL#039;da su kesintisi, sular ne zaman gelecek 22 Kasım 2016"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/fatih_te_sular_ne_zaman_gelecek_22_kasim_2016_h295993_cb829.jpg" alt="İstanbuL#039;da su kesintisi, sular ne zaman gelecek 22 Kasım 2016" />
<b>İstanbuL&#039;da su kesintisi, sular ne zaman gelecek 22 Kasım 2016</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-su-kesintileri-sular-ne-zaman-gelecek-21-kasim-2016-h295968.html" title="İstanbul#039;da su kesintileri, sular ne zaman gelecek?  21 Kasım 2016"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/esenyurt_ta_sular_ne_zaman_gelecek_21_kasim_2016_h295968_1ef79.JPG" alt="İstanbul#039;da su kesintileri, sular ne zaman gelecek?  21 Kasım 2016" />
<b>İstanbul&#039;da su kesintileri, sular ne zaman gelecek?  21 Kasım 2016</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/iski-su-kesintisi-sular-ne-zaman-gelecek-iski-acikladi-h295926.html" title="İSKİ su kesintisi, Sular Ne Zaman Gelecek, İSKİ açıkladı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/iski_su_kesintisi_sular_ne_zaman_gelecek_iski_acikladi_h295926_a9161.jpg" alt="İSKİ su kesintisi, Sular Ne Zaman Gelecek, İSKİ açıkladı" />
<b>İSKİ su kesintisi, Sular Ne Zaman Gelecek, İSKİ açıkladı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/sular-ne-zaman-gelecek-bakirkoy-ve-esenyurt-ta-kesinti-var-h295911.html" title="Sular ne zaman gelecek? Bakırköy ve Esenyurt#039;ta kesinti var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/sular_ne_zaman_gelecek_bakirkoy_ve_esenyurt_ta_kesinti_var_h295911_bb962.jpg" alt="Sular ne zaman gelecek? Bakırköy ve Esenyurt#039;ta kesinti var" />
<b>Sular ne zaman gelecek? Bakırköy ve Esenyurt&#039;ta kesinti var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/iski-acikladi-sular-ne-zaman-gelecek-12-kasim-2016-h295768.html" title="İSKİ açıkladı, sular ne zaman gelecek 12 Kasım 2016"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/iski_acikladi_sular_ne_zaman_gelecek_12_kasim_2016_h295768_e7c90.jpg" alt="İSKİ açıkladı, sular ne zaman gelecek 12 Kasım 2016" />
<b>İSKİ açıkladı, sular ne zaman gelecek 12 Kasım 2016</b></a>
</div>
</div></div><div class="katelement kat_k18">
<div class="span4"><div>
<a href="http://www.iyigunler.net/genel/iskenderun-da-firtina-okullari-tatil-ettirdi-h296746.html" title="İskenderun#039;da fırtına okulları tatil ettirdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/iskenderun_da_firtina_okullari_tatil_ettirdi_h296746_9b3cd.JPG" alt="İskenderun#039;da fırtına okulları tatil ettirdi" />
<b>İskenderun&#039;da fırtına okulları tatil ettirdi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/kus-cenneti-karagol-de-korkutan-yangin-h296738.html" title="Kuş Cenneti Karagöl#039;de korkutan yangın"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/kus_cenneti_karagol_de_korkutan_yangin_h296738_94999.JPG" alt="Kuş Cenneti Karagöl#039;de korkutan yangın" />
<b>Kuş Cenneti Karagöl&#039;de korkutan yangın</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/2016da-vizyona-giren-en-iyi-ask-filmleri-h296736.html" title="2016da Vizyona Giren En İyi Aşk Filmleri"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/2016da_vizyona_giren_en_iyi_ask_filmleri_h296736_f6f6b.jpg" alt="2016da Vizyona Giren En İyi Aşk Filmleri" />
<b>2016’da Vizyona Giren En İyi Aşk Filmleri</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/genel/turkiye-ekonomisine-sahip-cikiyor-h296735.html" title="Türkiye, ekonomisine sahip çıkıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/turkiye_ekonomisine_sahip_cikiyor_h296735_786c3.jpg" alt="Türkiye, ekonomisine sahip çıkıyor" />
<b>Türkiye, ekonomisine sahip çıkıyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/ridvan-dilmen-in-en-aci-gunu-annesi-vefat-etti-h296730.html" title="Rıdvan Dilmen#039;in en acı günü; Annesi vefat etti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/ridvan_dilmen_in_en_aci_gunu_annesi_vefat_etti_h296730_4dafb.JPG" alt="Rıdvan Dilmen#039;in en acı günü; Annesi vefat etti" />
<b>Rıdvan Dilmen&#039;in en acı günü; Annesi vefat etti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/gazete-dagitim-sirketlerinde-supriz-degisiklikler-h296725.html" title="Gazete dağıtım şirketlerinde süpriz değişiklikler"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/gazete_dagitim_sirketlerinde_supriz_degisiklikler_h296725_de4a1.jpg" alt="Gazete dağıtım şirketlerinde süpriz değişiklikler" />
<b>Gazete dağıtım şirketlerinde süpriz değişiklikler</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/genel/mersin-akdeniz-belediyesi-ne-kayyum-atandi-h296669.html" title="Mersin Akdeniz Belediyesi#039;ne kayyum atandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/mersin_akdeniz_belediyesi_ne_kayyum_atandi_h296669_f977a.JPG" alt="Mersin Akdeniz Belediyesi#039;ne kayyum atandı" />
<b>Mersin Akdeniz Belediyesi&#039;ne kayyum atandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/gaziantep-te-gizemli-mezar-askini-topraga-gommus-cicek-birakmis-h296665.html" title="Gaziantep#039;te gizemli mezar; Aşkını toprağa gömmüş, çiçek bırakmış"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/gaziantep_te_gizemli_mezar_askini_topraga_gommus_cicek_birakmis_h296665_ad2de.jpg" alt="Gaziantep#039;te gizemli mezar; Aşkını toprağa gömmüş, çiçek bırakmış" />
<b>Gaziantep&#039;te gizemli mezar; Aşkını toprağa gömmüş, çiçek bırakmış</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/dogu-buz-kesti-kars-27-dereceyi-gordu-h296662.html" title="Doğu buz kesti; Kars - 27 dereceyi gördü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/dogu_buz_kesti_kars_27_dereceyi_gordu_h296662_9d92d.JPG" alt="Doğu buz kesti; Kars - 27 dereceyi gördü" />
<b>Doğu buz kesti; Kars - 27 dereceyi gördü</b></a>
</div>
</div></div><div class="katelement kat_k15">
<div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/sozcu-gazetesi-iki-isimle-yollarini-ayirdi-magazin-eki-kapandi-h295944.html" title="Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/sozcu_gazetesinde_tasarruf_h295944_6924d.png" alt="Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı" />
<b>Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/mugla-ortaca-da-trafik-kazasi-7-yarali-var-h293180.html" title="Muğla Ortaca#039;da trafik kazası: 7 yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/05/mugla_ortaca_da_trafik_kazasi_7_yarali_var_h293180_89724.gif" alt="Muğla Ortaca#039;da trafik kazası: 7 yaralı var" />
<b>Muğla Ortaca&#039;da trafik kazası: 7 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/halk-otobusunu-gelin-arabasi-yapti-h293171.html" title="Halk otobüsünü gelin arabası yaptı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/05/halk_otobusunu_gelin_arabasi_yapti_h293171_898f0.JPG" alt="Halk otobüsünü gelin arabası yaptı" />
<b>Halk otobüsünü gelin arabası yaptı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/balina-derisine-yazili-tevrat-tam-600-yillik-h292798.html" title="Balina derisine yazılı tevrat; Tam 600 yıllık"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/balina_derisine_yazili_tevrat_tam_600_yillik_h292798_ed26f.jpg" alt="Balina derisine yazılı tevrat; Tam 600 yıllık" />
<b>Balina derisine yazılı tevrat; Tam 600 yıllık</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/tem-otoyolu-nda-tir-kazasi-kazasi-1-olu-4-yarali-var-h292617.html" title="TEM Otoyolu#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/tem_otoyolu_nda_tir_kazasi_kazasi_1_olu_4_yarali_var_h292617_46762.jpg" alt="TEM Otoyolu#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var" />
<b>TEM Otoyolu&#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/denizde-zipkinla-balik-avlerken-bogularak-oldu-h292610.html" title="Denizde zıpkınla balık avlerken boğularak öldü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/denizde_zipkinla_balik_avlerken_bogularak_oldu_h292610_d2f43.jpg" alt="Denizde zıpkınla balık avlerken boğularak öldü" />
<b>Denizde zıpkınla balık avlerken boğularak öldü</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/arabaya-bindirdikleri-kadina-5-kisi-tecavuz-etti-h292595.html" title="Arabaya bindirdikleri kadına 5 kişi tecavüz etti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/arabaya_bindirdikleri_kadina_5_kisi_tecavuz_etti_h292595_c29a6.jpg" alt="Arabaya bindirdikleri kadına 5 kişi tecavüz etti" />
<b>Arabaya bindirdikleri kadına 5 kişi tecavüz etti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/beysehir-de-korkunc-olum-boya-yaparken-can-verdi-h292267.html" title="Beyşehir#039;de korkunç ölüm; Boya yaparken can verdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/beysehir_de_korkunc_olum_boya_yaparken_can_verdi_h292267_e9dbb.jpg" alt="Beyşehir#039;de korkunç ölüm; Boya yaparken can verdi" />
<b>Beyşehir&#039;de korkunç ölüm; Boya yaparken can verdi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/dilovasinda-7-arac-zincirleme-kaza-yapti-1-olu-var-h291087.html" title="Dilovasında 7 araç zincirleme kaza yaptı, 1 ölü var"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Dilovasında 7 araç zincirleme kaza yaptı, 1 ölü var" />
<b>Dilovası'nda 7 araç zincirleme kaza yaptı, 1 ölü var</b></a>
</div>
</div></div> 
          </div>
                      </div>
        </div>
<!-- MENU ***************************************************** -->
              <!-- UST MANSET -->
        <div id="ustmanset" class="span12">
          <div class="row-fluid">
          <ul class="thumbnails">
				
			<li class="span3"><a href="http://www.iyigunler.net/guvenlik/sehitler-icin-aciyacak-degiliz-diyen-kosgeb-uzmani-aciga-alindi-h296752.html" title="Şehitler için &#039;Acıyacak değiliz&#039; diyen KOSGEB uzmanı açığa alındı" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2016/12/kkk.jpg" alt="Şehitler için &#039;Acıyacak değiliz&#039; diyen KOSGEB uzmanı açığa alındı"  />
			<div class="caption-line"><p>Şehitler için 'Acıyacak değiliz' diyen...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/genel/iskenderun-da-firtina-okullari-tatil-ettirdi-h296746.html" title="İskenderun&#039;da fırtına okulları tatil ettirdi" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2016/12/hatay.jpg" alt="İskenderun&#039;da fırtına okulları tatil ettirdi"  />
			<div class="caption-line"><p>Fırtına yüzünden okullar tatil</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/ekonomi/benzine-zam-geliyor-h296743.html" title="Benzine zam geliyor" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2016/12/benzin.jpg" alt="Benzine zam geliyor"  />
			<div class="caption-line"><p>Benzine zam geliyor</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/guvenlik/feto-cu-havayolu-sirketi-ucagina-maliye-el-koydu-h296737.html" title="FETÖ&#039;cü havayolu şirketi uçağına maliye el koydu" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2016/12/el.jpg" alt="FETÖ&#039;cü havayolu şirketi uçağına maliye el koydu"  />
			<div class="caption-line"><p>FETÖ'cü havayolu şirketi uçağına maliye...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/egitim/konya-da-kar-tatili-konya-da-16-ilcede-okullar-tatil-22-aralik-2016-h296734.html" title="Konya&#039;da kar tatili, Konya&#039;da 16 ilçede okullar tatil 22 Aralık 2016" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2016/12/KONYA.jpg" alt="Konya&#039;da kar tatili, Konya&#039;da 16 ilçede okullar tatil 22 Aralık 2016"  />
			<div class="caption-line"><p>Konya'da kar tatili, Konya'da 16...</p></div>						</a>
			</li>


		
           
          </ul>
          </div>
        </div>
        <!-- USTMANSET ***************************************************** -->
                    <!-- FLAS HABER -->
        <div id="flashaber" class="span12">
          <div class="row-fluid">
              <div class="span3">
                <div class="flash">FLAŞ HABER</div>
              </div>
              <div class="span9">
                <p><a href="http://www.iyigunler.net/gundem/suriye-sehitlerinin-sayisi-16-ya-yukseldi-h296747.html" title="Suriye şehitlerinin sayısı 16&#039;ya yükseldi" >Suriye şehitlerinin sayısı 16&#039;ya yükseldi</a></p>
              </div>
          </div>
        </div>
        <!-- FLAS HABER  ***************************************************** -->
                </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">Magazin: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="http://www.iyigunler.net/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="http://www.iyigunler.net/magazin">Magazin</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">20 Aralık 2016 Salı 06:54</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
    <div class="row-fluid reklam reklam35">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="3209729278"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <h1 class="title">Demet Akalın!dan bir rekor daha</h1><p class="lead">Çıkardığı her albüm ile adından sıkça söz ettiren ve satış rekorları kıran Demet Akalın son iki ayın en çok satan albümüne imzasını attı.</p>

  </div>
    <div class="row-fluid newspic"><img src="http://www.iyigunler.net/images/haberler/2016/12/demet_akalindan_bir_rekor_daha_h296696_ff8c4.jpg" alt="Demet Akalın!dan bir rekor daha" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.iyigunler.net/magazin/demet-akalindan-bir-rekor-daha-h296696.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.iyigunler.net/magazin/demet-akalindan-bir-rekor-daha-h296696.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Demet+Akal%C4%B1n%21dan+bir+rekor+daha&url=http://www.iyigunler.net/magazin/demet-akalindan-bir-rekor-daha-h296696.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.iyigunler.net/magazin/demet-akalindan-bir-rekor-daha-h296696.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.iyigunler.net/magazin/demet-akalindan-bir-rekor-daha-h296696.html&title=Demet+Akal%C4%B1n%21dan+bir+rekor+daha"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
     <div class="reklam haber reklam7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="3737840878"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                      <span style="font-size:18px"><span style="color:#FF0000"><strong><a href="http://www.iyigunler.net/haberleri/demet+akal%C4%B1n" title="Demet Akal&#x131;n" target="_blank" class="klink">Demet Akalın</a>!dan bir rekor daha</strong></span></span><br/>
Çıkardığı her albüm ile adından sıkça söz ettiren ve satış rekorları kıran Demet Akalın son iki ayın en çok satan albümüne imzasını attı.<br/>
Geçtiğimiz yıl “Yılın En Çok Satan Albümü’ne” imzasını atarak “Altın Plak” sahibi olan Demet Akalın 2017’yi yine rekorla karşılıyor.Meslek hayatının 20. yılına özel hazırladığı “Rakipsiz” adlı albümü ile son iki ayın hem fiziksel,hemde dijital olarak en çok ve stream (Dijital ortamda dinleme) alan albümüne imza attı.Konu ile ilgili açıklamada bulunan Demet Akalın <strong>“Önce bana bu mutluluğu yaşatan Allah’ıma şükrediyor,tüm sevenlerime de teşekkür ediyorum.”</strong> dedi.
                  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.iyigunler.net/magazin/demet-akalindan-bir-rekor-daha-h296696.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.iyigunler.net/magazin/demet-akalindan-bir-rekor-daha-h296696.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Demet+Akal%C4%B1n%21dan+bir+rekor+daha&url=http://www.iyigunler.net/magazin/demet-akalindan-bir-rekor-daha-h296696.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.iyigunler.net/magazin/demet-akalindan-bir-rekor-daha-h296696.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.iyigunler.net/magazin/demet-akalindan-bir-rekor-daha-h296696.html&title=Demet+Akal%C4%B1n%21dan+bir+rekor+daha"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:90px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="7013024876"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div><a href="http://www.iyigunler.net/haberleri/Demet+Akal%C4%B1n" title="Demet Akalın haberleri">Demet Akalın</a></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/magazin/demet-akalindan-bir-rekor-daha-h296696.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(296696);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="296696" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="bdbb887000afd7f8d1a4c4539c9f241c7140289a" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/magazin/demet-akalindan-bir-rekor-daha-h296696.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="http://www.iyigunler.net/magazin/milli-degil-rezil-futbolcu-burak-yilmaz-in-kabaligi-vatandaslari-cileden-cikardi-h296679.html" title="Milli değil Rezil Futbolcu; Burak Yılmaz&#039;ın kabalığı vatandaşları çileden çıkardı">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/milli_degil_rezil_futbolcu_burak_yilmaz_in_kabaligi_vatandaslari_cileden_cikardi_h296679_36079.jpg" alt="Milli değil Rezil Futbolcu; Burak Yılmaz&#039;ın kabalığı vatandaşları çileden çıkardı" />
            <b>Milli değil Rezil Futbolcu; Burak Yılmaz&#039;ın...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/efsane-yildiz-yasamini-yitirdi-h296676.html" title=" Efsane yıldız yaşamını yitirdi">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/efsane_yildiz_yasamini_yitirdi_h296676_6a5a7.jpg" alt=" Efsane yıldız yaşamını yitirdi" />
            <b> Efsane yıldız yaşamını yitirdi</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/burak-yilmaz-iett-soforune-kufretti-ve-uzerine-yurudu-h296431.html" title="Burak Yılmaz, İETT şoförüne küfretti ve üzerine yürüdü..">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/burak_yilmaz_iett_soforune_kufretti_ve_uzerine_yurudu_h296431_fc009.jpg" alt="Burak Yılmaz, İETT şoförüne küfretti ve üzerine yürüdü.." />
            <b>Burak Yılmaz, İETT şoförüne küfretti ve üzerine...</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/tan-tasci-kadin-tekmeleyen-hiyarlarla-ugrasiyoruz-h296380.html" title="Tan Taşçı; Kadın Tekmeleyen Hıyarlarla Uğraşıyoruz">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/tan_tasci_kadin_tekmeleyen_hiyarlarla_ugrasiyoruz_h296380_7bd96.jpg" alt="Tan Taşçı; Kadın Tekmeleyen Hıyarlarla Uğraşıyoruz" />
            <b>Tan Taşçı; Kadın Tekmeleyen Hıyarlarla Uğraşıyoruz</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/gulben-ergen-ve-erhan-celik-tek-celsede-bosandilar-h296328.html" title="Gülben Ergen ve Erhan Çelik tek celsede boşandılar">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/gulben_ergen_ve_erhan_celik_tek_celsede_bosandilar_h296328_093ad.jpg" alt="Gülben Ergen ve Erhan Çelik tek celsede boşandılar" />
            <b>Gülben Ergen ve Erhan Çelik tek celsede boşandılar</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/sloganlari-ile-unlu-markalara-kafa-tutanlar-h296327.html" title="Sloganları ile ünlü markalara kafa tutanlar">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/sloganlari_ile_unlu_markalara_kafa_tutanlar_h296327_d9685.jpg" alt="Sloganları ile ünlü markalara kafa tutanlar" />
            <b>Sloganları ile ünlü markalara kafa tutanlar</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                  
    
        <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="http://www.iyigunler.net/gundem/kumese-giren-tilkiyi-tavuklar-kovaladi-boylesi-masallara-bile-cok-ters-h296755.html" title="Kümese giren tilkiyi tavuklar kovaladı: Böylesi masallara bile çok ters" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/kumese_giren_tilkiyi_tavuklar_kovaladi_boylesi_masallara_bile_cok_ters_h296755_e128e.jpg" alt="Kümese giren tilkiyi tavuklar kovaladı: Böylesi masallara bile çok ters" />
      <p>Kümese giren tilkiyi tavuklar kovaladı: Böylesi masallara bile çok ters</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/deas-ve-pkk-li-teroristlerde-amerikan-askeri-botlari-h296754.html" title="DEAŞ ve PKK&#039;lı teröristlerde Amerikan askeri botları" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/deas_ve_pkk_li_teroristlerde_amerikan_askeri_botlari_h296754_6081d.jpg" alt="DEAŞ ve PKK&#039;lı teröristlerde Amerikan askeri botları" />
      <p>DEAŞ ve PKK&#039;lı teröristlerde Amerikan askeri botları</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/devlet-bahceli-den-firat-kalkani-aciklamasi-ne-pahasina-h296753.html" title="Devlet Bahçeli&#039;den, Fırat Kalkanı Açıklaması: Ne pahasına" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/devlet_bahceli_den_firat_kalkani_aciklamasi_ne_pahasina_h296753_1e9ad.jpg" alt="Devlet Bahçeli&#039;den, Fırat Kalkanı Açıklaması: Ne pahasına" />
      <p>Devlet Bahçeli&#039;den, Fırat Kalkanı Açıklaması: Ne pahasına</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/sehitler-icin-aciyacak-degiliz-diyen-kosgeb-uzmani-aciga-alindi-h296752.html" title="Şehitler için &#039;Acıyacak değiliz&#039; diyen KOSGEB uzmanı açığa alındı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/sehitler_icin_aciyacak_degiliz_diyen_kosgeb_uzmani_aciga_alindi_h296752_8ba25.JPG" alt="Şehitler için &#039;Acıyacak değiliz&#039; diyen KOSGEB uzmanı açığa alındı" />
      <p>Şehitler için &#039;Acıyacak değiliz&#039; diyen KOSGEB uzmanı açığa alındı</p>
    </a>
        <a href="http://www.iyigunler.net/egitim/karaman-da-okullar-tatil-yollar-ulasima-kapali-h296751.html" title="Karaman&#039;da okullar tatil: Yollar ulaşıma kapalı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/karaman_da_okullar_tatil_yollar_ulasima_kapali_h296751_6fc50.JPG" alt="Karaman&#039;da okullar tatil: Yollar ulaşıma kapalı" />
      <p>Karaman&#039;da okullar tatil: Yollar ulaşıma kapalı</p>
    </a>
        <a href="http://www.iyigunler.net/egitim/konya-da-okullar-yarin-da-tatil-23-aralik-2016-h296750.html" title="Konya&#039;da okullar yarın da tatil (23 aralık 2016)" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/konya_da_okullar_yarin_da_tatil_23_aralik_2016_h296750_e30d6.jpg" alt="Konya&#039;da okullar yarın da tatil (23 aralık 2016)" />
      <p>Konya&#039;da okullar yarın da tatil (23 aralık 2016)</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/feto-cu-gazetecilerin-de-mal-varligina-el-konuluyor-h296749.html" title="FETÖ&#039;cü gazetecilerin de mal varlığına el konuluyor" >
      <img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="FETÖ&#039;cü gazetecilerin de mal varlığına el konuluyor" />
      <p>FETÖ&#039;cü gazetecilerin de mal varlığına el konuluyor</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/suriye-de-sehit-dusen-askerlerin-kimlikleri-belli-oldu-h296748.html" title="Suriye&#039;de şehit düşen askerlerin kimlikleri belli oldu" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/suriye_de_sehit_dusen_askerlerin_kimlikleri_belli_oldu_h296748_2ea03.jpg" alt="Suriye&#039;de şehit düşen askerlerin kimlikleri belli oldu" />
      <p>Suriye&#039;de şehit düşen askerlerin kimlikleri belli oldu</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/suriye-sehitlerinin-sayisi-16-ya-yukseldi-h296747.html" title="Suriye şehitlerinin sayısı 16&#039;ya yükseldi" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/suriye_sehitlerinin_sayisi_16_ya_yukseldi_h296747_ec2d1.jpg" alt="Suriye şehitlerinin sayısı 16&#039;ya yükseldi" />
      <p>Suriye şehitlerinin sayısı 16&#039;ya yükseldi</p>
    </a>
        <a href="http://www.iyigunler.net/genel/iskenderun-da-firtina-okullari-tatil-ettirdi-h296746.html" title="İskenderun&#039;da fırtına okulları tatil ettirdi" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/iskenderun_da_firtina_okullari_tatil_ettirdi_h296746_9b3cd.JPG" alt="İskenderun&#039;da fırtına okulları tatil ettirdi" />
      <p>İskenderun&#039;da fırtına okulları tatil ettirdi</p>
    </a>
        <a href="http://www.iyigunler.net/egitim/mersin-mut-ilcesinde-okullara-kar-tatili-uzatildi-h296745.html" title="Mersin Mut ilçesinde okullara kar tatili uzatıldı" >
      <img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Mersin Mut ilçesinde okullara kar tatili uzatıldı" />
      <p>Mersin Mut ilçesinde okullara kar tatili uzatıldı</p>
    </a>
        <a href="http://www.iyigunler.net/dis-haberler/buyukelci-karlov-son-yolculuguna-ugurlaniyor-h296744.html" title="Büyükelçi Karlov, son yolculuğuna uğurlanıyor" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/buyukelci_karlov_son_yolculuguna_ugruyor_h296744_14392.jpg" alt="Büyükelçi Karlov, son yolculuğuna uğurlanıyor" />
      <p>Büyükelçi Karlov, son yolculuğuna uğurlanıyor</p>
    </a>
        <a href="http://www.iyigunler.net/ekonomi/benzine-zam-geliyor-h296743.html" title="Benzine zam geliyor" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/benzine_zam_geliyor_h296743_33966.jpg" alt="Benzine zam geliyor" />
      <p>Benzine zam geliyor</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/konya-ereglili-buraz-boz-suriye-de-sehit-dustu-h296742.html" title="Konya Ereğlili Buraz Boz Suriye&#039;de şehit düştü" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/konya_ereglili_buraz_boz_suriye_de_sehit_dustu_h296742_b4ed3.jpg" alt="Konya Ereğlili Buraz Boz Suriye&#039;de şehit düştü" />
      <p>Konya Ereğlili Buraz Boz Suriye&#039;de şehit düştü</p>
    </a>
        <a href="http://www.iyigunler.net/egitim/alanya-da-bazi-okullarda-kar-tatili-var-22-aralik-2016-h296741.html" title="Alanya&#039;da bazı okullarda kar tatili var 22 aralık 2016" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/alanya_da_bazi_okullarda_kar_tatili_var_22_aralik_2016_h296741_19a33.JPG" alt="Alanya&#039;da bazı okullarda kar tatili var 22 aralık 2016" />
      <p>Alanya&#039;da bazı okullarda kar tatili var 22 aralık 2016</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/burdurlu-uzman-cavus-ali-yilmaz-suriye-de-sehit-dustu-h296740.html" title="Burdurlu Uzman Çavuş Ali Yılmaz, Suriye&#039;de şehit düştü" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/burdurlu_uzman_cavus_ali_yilmaz_suriye_de_sehit_dustu_h296740_6961b.jpg" alt="Burdurlu Uzman Çavuş Ali Yılmaz, Suriye&#039;de şehit düştü" />
      <p>Burdurlu Uzman Çavuş Ali Yılmaz, Suriye&#039;de şehit düştü</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/hayirsiz-evlat-tuple-annesinin-basina-vurdu-8-yerinden-bicakladi-h296739.html" title="Hayırsız evlat, tüple annesinin başına vurdu, 8 yerinden bıçakladı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/hayirsiz_evlat_tuple_annesinin_basina_vurdu_8_yerinden_bicakladi_h296739_d6a14.jpg" alt="Hayırsız evlat, tüple annesinin başına vurdu, 8 yerinden bıçakladı" />
      <p>Hayırsız evlat, tüple annesinin başına vurdu, 8 yerinden bıçakladı</p>
    </a>
        <a href="http://www.iyigunler.net/genel/kus-cenneti-karagol-de-korkutan-yangin-h296738.html" title="Kuş Cenneti Karagöl&#039;de korkutan yangın" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/kus_cenneti_karagol_de_korkutan_yangin_h296738_94999.JPG" alt="Kuş Cenneti Karagöl&#039;de korkutan yangın" />
      <p>Kuş Cenneti Karagöl&#039;de korkutan yangın</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/feto-cu-havayolu-sirketi-ucagina-maliye-el-koydu-h296737.html" title="FETÖ&#039;cü havayolu şirketi uçağına maliye el koydu" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/feto_cu_havayolu_sirketi_ucagina_maliye_el_koydu_h296737_9797d.jpg" alt="FETÖ&#039;cü havayolu şirketi uçağına maliye el koydu" />
      <p>FETÖ&#039;cü havayolu şirketi uçağına maliye el koydu</p>
    </a>
        <a href="http://www.iyigunler.net/egitim/konya-da-kar-tatili-konya-da-16-ilcede-okullar-tatil-22-aralik-2016-h296734.html" title="Konya&#039;da kar tatili, Konya&#039;da 16 ilçede okullar tatil 22 Aralık 2016" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/konya_da_kar_tatili_konya_da_16_ilcede_okullar_tatil_22_aralik_2016_h296734_54255.jpg" alt="Konya&#039;da kar tatili, Konya&#039;da 16 ilçede okullar tatil 22 Aralık 2016" />
      <p>Konya&#039;da kar tatili, Konya&#039;da 16 ilçede okullar tatil 22 Aralık 2016</p>
    </a>
      </div>
</div>
    
        <!-- SOSYAL  -->
    <div class="sosyal">
      <div class="row-fluid content">
        <div class="span6 box facebook">
          <div class="top">
            <div class="icon">
              <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook">
            </div>
            <div class="right">
              <span class="count"><a href="http://facebook.com/iyigunler.net" target="blank" id="likes">54838</a></span>
              <span class="text">Beğeni</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://facebook.com/iyigunler.net" target="blank">Facebook'ta Beğen</a>
          </div>
        </div>
        <div class="span6 box twitter">
          <div class="top">
            <div class="icon">
              <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter">
            </div>
            <div class="right">
              <span class="count"><a href="http://twitter.com/skyturknet" target="blank" id="followers">2106</a></span>
              <span class="text">Takipçi</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://twitter.com/skyturknet" target="blank">Twitter'da Takip Et</a>
          </div>
        </div>
      </div>
    </div>
    
    
    
        <!-- ENCOKLAR  -->
    <div class="encoklar">
      <div class="accordion">
                <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
              <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5>
            </a>
          </div>
          <div id="collapseOne" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="http://www.iyigunler.net/gundem/devlet-bahceli-den-firat-kalkani-aciklamasi-ne-pahasina-h296753.html" title="Devlet Bahçeli&#039;den, Fırat Kalkanı Açıklaması: Ne pahasına" ><!--b>1.</b--> Devlet Bahçeli&#039;den, Fırat Kalkanı Açıklaması: Ne pahasına</a></li>
                                  <li><a href="http://www.iyigunler.net/gundem/suriye-de-sehit-dusen-askerlerin-kimlikleri-belli-oldu-h296748.html" title="Suriye&#039;de şehit düşen askerlerin kimlikleri belli oldu" ><!--b>2.</b--> Suriye&#039;de şehit düşen askerlerin kimlikleri belli oldu</a></li>
                                  <li><a href="http://www.iyigunler.net/ekonomi/benzine-zam-geliyor-h296743.html" title="Benzine zam geliyor" ><!--b>3.</b--> Benzine zam geliyor</a></li>
                                  <li><a href="http://www.iyigunler.net/egitim/konya-da-okullar-yarin-da-tatil-23-aralik-2016-h296750.html" title="Konya&#039;da okullar yarın da tatil (23 aralık 2016)" ><!--b>4.</b--> Konya&#039;da okullar yarın da tatil (23 aralık 2016)</a></li>
                                  <li class="last" ><a href="http://www.iyigunler.net/guvenlik/deas-ve-pkk-li-teroristlerde-amerikan-askeri-botlari-h296754.html" title="DEAŞ ve PKK&#039;lı teröristlerde Amerikan askeri botları" ><!--b>5.</b--> DEAŞ ve PKK&#039;lı teröristlerde Amerikan askeri botları</a></li>
                                </ul>
            </div>
          </div>
        </div>
                        <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
              <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5>
            </a>
          </div>
          <div id="collapseTwo" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="http://www.iyigunler.net/guvenlik/kayseri-de-patlama-yarali-sayisi-55-e-yukseldi-13-sehidimiz-var-h296638.html" title="Kayseri&#039;de patlama; Yaralı sayısı 55&#039;e yükseldi, 13 şehidimiz var" ><!--b>1.</b--> Kayseri&#039;de patlama; Yaralı sayısı 55&#039;e yükseldi, 13 şehidimiz var</a></li>
                                  <li class="last" ><a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-su-kesintisi-sular-ne-zaman-gelecek-21-aralik-2016-h296731.html" title="İstanbul&#039;da su kesintisi, sular ne zaman gelecek? 21 Aralık 2016" ><!--b>2.</b--> <b>İstanbul&#039;da su kesintisi, sular ne zaman gelecek? 21 Aralık 2016</b></a></li>
                                </ul>
            </div>
          </div>
        </div>
              </div>
    </div>
    
    <!-- REKLAM-6  --><div class="reklam reklam6"> 
<!-- Wordego Ad Code -->
<!-- DO NOT MODIFY -->
<script async src="http://ads.wordego.com/w.js?did=5141655430796d702b4b46474e536a76626a325248773d3d" type="text/javascript"></script> 
<ins class="WordegoAds" style="display: none;" responsive="true" sticky="true"></ins>
<script type="text/javascript">
var ins = document.getElementsByClassName("WordegoAds");
var wad = ins[ins.length - 1];
(Wordego = window.Wordego || []).push(["5141655430796d702b4b46474e536a76626a325248773d3d", "300x250", wad]);
</script>
<!-- End Wordego Ad Code -->

</div>
         <!-- YAZARLAR -->
    <div id="syazar">
      <div class="header">
        <h5><a href="http://www.iyigunler.net/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
                <a class="control left" href="#" id="syprev"></a>
        <a class="control right" href="#" id="synext"></a>
              </div>
      <div class="content">
        <div class="item">

                    <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/fenerbahceyi-volkan-kurtardi-makale,2277.html" title="Tayfun Gökdeniz" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun Gökdeniz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/fenerbahceyi-volkan-kurtardi-makale,2277.html" title="Tayfun Gökdeniz" >Tayfun Gökdeniz</a></h5>
              <p><a href="http://www.iyigunler.net/fenerbahceyi-volkan-kurtardi-makale,2277.html" title="Fenerbahçe&#039;yi Volkan kurtardı" >Fenerbahçe’yi Volkan kurtardı</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/inanmaktan-hic-vazgecmeyin-makale,2276.html" title="Gozde Kılıçaslan" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/gozde_1.jpg" alt="Gozde Kılıçaslan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/inanmaktan-hic-vazgecmeyin-makale,2276.html" title="Gozde Kılıçaslan" >Gozde Kılıçaslan</a></h5>
              <p><a href="http://www.iyigunler.net/inanmaktan-hic-vazgecmeyin-makale,2276.html" title="İnanmaktan hiç vazgeçmeyin....." >İnanmaktan hiç vazgeçmeyin.....</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/turk-islam-ulkeleri-ekonomik-birligi-makale,2275.html" title="İsmail Cengiz" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/turk-islam-ulkeleri-ekonomik-birligi-makale,2275.html" title="İsmail Cengiz" >İsmail Cengiz</a></h5>
              <p><a href="http://www.iyigunler.net/turk-islam-ulkeleri-ekonomik-birligi-makale,2275.html" title="TÜRK-İSLAM ÜLKELERİ EKONOMİK BİRLİĞİ" >TÜRK-İSLAM ÜLKELERİ EKONOMİK BİRLİĞİ</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/oku-da-baban-gibi-esek-olma-makale,2274.html" title="Bihter Bangı" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/20160828_192513-1.jpg" alt="Bihter Bangı" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/oku-da-baban-gibi-esek-olma-makale,2274.html" title="Bihter Bangı" >Bihter Bangı</a></h5>
              <p><a href="http://www.iyigunler.net/oku-da-baban-gibi-esek-olma-makale,2274.html" title="Oku da baban gibi eşek olma" >Oku da baban gibi eşek olma</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/teror-belasindan-nasil-kurtuluruz-makale,2273.html" title="M.Emin BALLI" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/1.jpg" alt="M.Emin BALLI" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/teror-belasindan-nasil-kurtuluruz-makale,2273.html" title="M.Emin BALLI" >M.Emin BALLI</a></h5>
              <p><a href="http://www.iyigunler.net/teror-belasindan-nasil-kurtuluruz-makale,2273.html" title="Terör Belasından Nasıl Kurtuluruz?" >Terör Belasından Nasıl Kurtuluruz?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/trump-baskanlik-gorevini-tamamlayamayacak-makale,2271.html" title="Mehmet Emin Arvas" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/trump-baskanlik-gorevini-tamamlayamayacak-makale,2271.html" title="Mehmet Emin Arvas" >Mehmet Emin Arvas</a></h5>
              <p><a href="http://www.iyigunler.net/trump-baskanlik-gorevini-tamamlayamayacak-makale,2271.html" title="Trump başkanlık görevini tamamlayamayacak" >Trump başkanlık görevini tamamlayamayacak</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yasa-degil-basa-gelen-makale,2266.html" title="Lale Roche" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale.jpg" alt="Lale Roche" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yasa-degil-basa-gelen-makale,2266.html" title="Lale Roche" >Lale Roche</a></h5>
              <p><a href="http://www.iyigunler.net/yasa-degil-basa-gelen-makale,2266.html" title="Yaşa Değil, Başa Gelen" >Yaşa Değil, Başa Gelen</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/vodafone-internet-ile-disconnected-rekoru-kirin-makale,2263.html" title="Mehmet KOCA" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/vodafone-internet-ile-disconnected-rekoru-kirin-makale,2263.html" title="Mehmet KOCA" >Mehmet KOCA</a></h5>
              <p><a href="http://www.iyigunler.net/vodafone-internet-ile-disconnected-rekoru-kirin-makale,2263.html" title="Vodafone internet ile disconnected rekoru kırın" >Vodafone internet ile disconnected rekoru kırın</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/venedik-makale,2259.html" title="Gezen Kadın Esmoş yazıyor" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/gezenkadin.jpg" alt="Gezen Kadın Esmoş yazıyor" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/venedik-makale,2259.html" title="Gezen Kadın Esmoş yazıyor" >Gezen Kadın Esmoş yazıyor</a></h5>
              <p><a href="http://www.iyigunler.net/venedik-makale,2259.html" title="VENEDİK………" >VENEDİK………</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sen-ne-zaman-buyudun-makale,2250.html" title="Sinem Bayram" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/sinem.jpg" alt="Sinem Bayram" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sen-ne-zaman-buyudun-makale,2250.html" title="Sinem Bayram" >Sinem Bayram</a></h5>
              <p><a href="http://www.iyigunler.net/sen-ne-zaman-buyudun-makale,2250.html" title="SEN NE ZAMAN BÜYÜDÜN..." >SEN NE ZAMAN BÜYÜDÜN...</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yukumuz-durustluk-ise-musul-bizim-makale,2242.html" title="Perihan Akçay" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yukumuz-durustluk-ise-musul-bizim-makale,2242.html" title="Perihan Akçay" >Perihan Akçay</a></h5>
              <p><a href="http://www.iyigunler.net/yukumuz-durustluk-ise-musul-bizim-makale,2242.html" title="Yükümüz dürüstlük ise Musul bizim!" >Yükümüz dürüstlük ise Musul bizim!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/rusvet-yolsuzluk-ve-israfi-onlemeden-demokrasiyi-agziniza-almayin-makale,2240.html" title="Çağlar Cilara" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/cagl.jpg" alt="Çağlar Cilara" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/rusvet-yolsuzluk-ve-israfi-onlemeden-demokrasiyi-agziniza-almayin-makale,2240.html" title="Çağlar Cilara" >Çağlar Cilara</a></h5>
              <p><a href="http://www.iyigunler.net/rusvet-yolsuzluk-ve-israfi-onlemeden-demokrasiyi-agziniza-almayin-makale,2240.html" title="Rüşvet, yolsuzluk ve israfı önlemeden demokrasiyi ağzınıza almayın" >Rüşvet, yolsuzluk ve israfı önlemeden demokrasiyi ağzınıza almayın</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/o-her-israilli-icin-simondu-makale,2229.html" title="Rafael Sadi" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/o-her-israilli-icin-simondu-makale,2229.html" title="Rafael Sadi" >Rafael Sadi</a></h5>
              <p><a href="http://www.iyigunler.net/o-her-israilli-icin-simondu-makale,2229.html" title="O her İsrailli için &#039;Şimon&#039;du" >O her İsrailli için &quot;Şimon&quot;du</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sigorta-lobisi-mi-var-makale,2227.html" title="Ahmet Okumuş" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sigorta-lobisi-mi-var-makale,2227.html" title="Ahmet Okumuş" >Ahmet Okumuş</a></h5>
              <p><a href="http://www.iyigunler.net/sigorta-lobisi-mi-var-makale,2227.html" title="SİGORTA LOBİSİ Mİ VAR?" >SİGORTA LOBİSİ Mİ VAR?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/hashasileri-tanima-tedbirli-olma-makale,2218.html" title="Buğra Kardan" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/tolga.jpg" alt="Buğra Kardan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/hashasileri-tanima-tedbirli-olma-makale,2218.html" title="Buğra Kardan" >Buğra Kardan</a></h5>
              <p><a href="http://www.iyigunler.net/hashasileri-tanima-tedbirli-olma-makale,2218.html" title="Haşhaşileri tanıma, tedbirli olma" >Haşhaşileri tanıma, tedbirli olma</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/nereye-kalifiye-lazim-makale,2216.html" title="Doğan ŞAHİN" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/dogan_1.jpg" alt="Doğan ŞAHİN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/nereye-kalifiye-lazim-makale,2216.html" title="Doğan ŞAHİN" >Doğan ŞAHİN</a></h5>
              <p><a href="http://www.iyigunler.net/nereye-kalifiye-lazim-makale,2216.html" title="Nereye Kalifiye Lazım?" >Nereye Kalifiye Lazım?</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sampiyonlugun-perde-arkasi-makale,2204.html" title="Enver HENCAN" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/EnverHencan.jpg" alt="Enver HENCAN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sampiyonlugun-perde-arkasi-makale,2204.html" title="Enver HENCAN" >Enver HENCAN</a></h5>
              <p><a href="http://www.iyigunler.net/sampiyonlugun-perde-arkasi-makale,2204.html" title="Şampiyonluğun perde arkası" >Şampiyonluğun perde arkası</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/zaman-makale,2170.html" title="Semra Demir" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/unnamed.jpg" alt="Semra Demir" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/zaman-makale,2170.html" title="Semra Demir" >Semra Demir</a></h5>
              <p><a href="http://www.iyigunler.net/zaman-makale,2170.html" title="ZAMAN" >ZAMAN</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/gencler-icin-sigorta-sektoru-makale,2161.html" title="Erdem Güven" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/yazr.jpg" alt="Erdem Güven" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/gencler-icin-sigorta-sektoru-makale,2161.html" title="Erdem Güven" >Erdem Güven</a></h5>
              <p><a href="http://www.iyigunler.net/gencler-icin-sigorta-sektoru-makale,2161.html" title="Gençler için Sigorta Sektörü" >Gençler için Sigorta Sektörü</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="Beril Çuhadaroğlu" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/beril.jpg" alt="Beril Çuhadaroğlu" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="Beril Çuhadaroğlu" >Beril Çuhadaroğlu</a></h5>
              <p><a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="10 Ocak Çalışan Gazeteciler günü" >10 Ocak Çalışan Gazeteciler günü</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Şükran Derya" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/sukran.jpg" alt="Şükran Derya" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Şükran Derya" >Şükran Derya</a></h5>
              <p><a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Sen Adam Olmazsın" >Sen Adam Olmazsın</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yasasin-acgozluluk-makale,2133.html" title="Prof.Dr.Ali Osman Özcan" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/ali_osman_ozcan.jpg" alt="Prof.Dr.Ali Osman Özcan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yasasin-acgozluluk-makale,2133.html" title="Prof.Dr.Ali Osman Özcan" >Prof.Dr.Ali Osman Özcan</a></h5>
              <p><a href="http://www.iyigunler.net/yasasin-acgozluluk-makale,2133.html" title="YAŞASIN AÇGÖZLÜLÜK!" >YAŞASIN AÇGÖZLÜLÜK!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/buyuyen-ekonomi-hikayesi-makale,2130.html" title="Can İlker" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/can.jpg" alt="Can İlker" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/buyuyen-ekonomi-hikayesi-makale,2130.html" title="Can İlker" >Can İlker</a></h5>
              <p><a href="http://www.iyigunler.net/buyuyen-ekonomi-hikayesi-makale,2130.html" title="Büyüyen Ekonomi hikayesi" >Büyüyen Ekonomi hikayesi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/bozkirda-acan-cicek-makale,2093.html" title="Dr Suat Kıyak" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/drsiyak.jpg" alt="Dr Suat Kıyak" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/bozkirda-acan-cicek-makale,2093.html" title="Dr Suat Kıyak" >Dr Suat Kıyak</a></h5>
              <p><a href="http://www.iyigunler.net/bozkirda-acan-cicek-makale,2093.html" title="BOZKIRDA AÇAN ÇİÇEK" >BOZKIRDA AÇAN ÇİÇEK</a></p>
            </div>
          </div>
          
            </div>
      </div>
    </div>
    
    
        <!-- SON DAKIKA VE OZEL HABER -->
    <div class="sonozeltab">
      <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>              </ul>
      <div class="tab-content">
                <div class="tab-pane active" id="sondakika">
          <ul class="unstyled">
                        <li><a href="http://www.iyigunler.net/guvenlik/deas-ve-pkk-li-teroristlerde-amerikan-askeri-botlari-h296754.html" title="DEAŞ ve PKK&#039;lı teröristlerde Amerikan askeri..." ><!--b>1.</b--> DEAŞ ve PKK&#039;lı teröristlerde Amerikan askeri...</a></li>
                          <li><a href="http://www.iyigunler.net/gundem/devlet-bahceli-den-firat-kalkani-aciklamasi-ne-pahasina-h296753.html" title="Devlet Bahçeli&#039;den, Fırat Kalkanı Açıklaması:..." ><!--b>2.</b--> Devlet Bahçeli&#039;den, Fırat Kalkanı Açıklaması:...</a></li>
                          <li><a href="http://www.iyigunler.net/guvenlik/sehitler-icin-aciyacak-degiliz-diyen-kosgeb-uzmani-aciga-alindi-h296752.html" title="Şehitler için &#039;Acıyacak değiliz&#039; diyen..." ><!--b>3.</b--> Şehitler için &#039;Acıyacak değiliz&#039; diyen...</a></li>
                          <li><a href="http://www.iyigunler.net/egitim/karaman-da-okullar-tatil-yollar-ulasima-kapali-h296751.html" title="Karaman&#039;da okullar tatil: Yollar ulaşıma kapalı" ><!--b>4.</b--> Karaman&#039;da okullar tatil: Yollar ulaşıma kapalı</a></li>
                          <li><a href="http://www.iyigunler.net/egitim/konya-da-okullar-yarin-da-tatil-23-aralik-2016-h296750.html" title="Konya&#039;da okullar yarın da tatil (23 aralık..." ><!--b>5.</b--> Konya&#039;da okullar yarın da tatil (23 aralık...</a></li>
                          <li><a href="http://www.iyigunler.net/gundem/feto-cu-gazetecilerin-de-mal-varligina-el-konuluyor-h296749.html" title="FETÖ&#039;cü gazetecilerin de mal varlığına el..." ><!--b>6.</b--> FETÖ&#039;cü gazetecilerin de mal varlığına el...</a></li>
                          <li class="last" ><a href="http://www.iyigunler.net/gundem/suriye-de-sehit-dusen-askerlerin-kimlikleri-belli-oldu-h296748.html" title="Suriye&#039;de şehit düşen askerlerin kimlikleri..." ><!--b>7.</b--> Suriye&#039;de şehit düşen askerlerin kimlikleri...</a></li>
                        </ul>
        </div>
                      </div>
    </div>
    
    <!-- REKLAM-54  --><div class="reklam reklam54"><script src='http://ads.wordego.com/a.js?did=5141655430796d702b4b46474e536a76626a325248773d3d&size=300x250' type='text/javascript'></script> </div>
     
    
    
    
    
    
    
        <!-- SON YORUMLAR -->
    <div class="sayfalar">
      <div class="header">
        <h5>Son Yorumlar</h5>
      </div>
      <div class="content">
        <ul class="unstyled">
                    <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-su-kesintisi-sular-ne-zaman-gelecek-21-aralik-2016-h296731.html#comment_2132" title="" >beşiktaş ta saat 21:30 su geleceği ifade...</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/saglik/cira-suyunun-faydalari-cira-suyu-nedir-h196984.html#comment_2131" title="" >cıra suyu cam agacından elde edilir ben...</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/kucukcekmece-de-sular-ne-zaman-gelecek-h290827.html#comment_2130" title="" >Sular ne zaman gelecek</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/kucukcekmece-de-sular-ne-zaman-gelecek-h290827.html#comment_2129" title="" >saat 13:00 da&#39;gelecek diyorsunuz saat...</a></li>
                      <li class="last" ><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/guvenlik/malatya-da-skandal-13-yasindaki-kiz-cocugu-hamile-kalmis-h296540.html#comment_2128" title="" >Allah seni kahretsin serefsiz adam .. seni...</a></li>
                    </ul>
      </div>
    </div>
    
    
    
    
    
    
    
    
                </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->

		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/site_alt_logosu_250x50_px.png" alt="Demet Akalın!dan bir rekor daha  Haberi, Haberler, Son dakika haberler" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="http://www.iyigunler.net/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="http://www.iyigunler.net/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="http://www.iyigunler.net/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="http://www.iyigunler.net/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="http://www.iyigunler.net/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="http://www.iyigunler.net/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="http://www.iyigunler.net/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2016 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
  </div>
  </div>
<!-- FOOTER ***************************************************** -->        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.iyigunler.net/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.iyigunler.net/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:160px;">
        <div class="fixed reklam36"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      </div>
    <div class="reklam dikey sag ortala">
                  <p class="reklam9"><script type="text/javascript">
google_ad_client = "ca-pub-4186091935251279";
google_ad_slot = "6302796472";
google_ad_width = 300;
google_ad_height = 600;
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</p>                                                                                                                                                                    </div>



	
                    


<script src="http://www.iyigunler.net/_themes/hs-vertigo/js/login.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.cookie.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/base.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/hs.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/waypoints.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/sticky.min.js',
						,'http://www.iyigunler.net/_themes/hs-vertigo/js/comments.js'									,'http://www.iyigunler.net/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
												

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'http://www.iyigunler.net/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			
			
			


			



			




			


			

			



						tebilisim('296696', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("Demet Akalın!dan bir rekor daha");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "http://www.iyigunler.net/images/haberler/thumbs/2016/12/demet_akalindan_bir_rekor_daha_h296696_ff8c4.jpg";
      var fbDesc   = encodeURIComponent("Çıkardığı her albüm ile adından sıkça söz ettiren ve satış rekorları kıran Demet Akalın son iki ayın en çok satan albümüne imzasını attı.");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="http://www.iyigunler.net/magazin/milli-degil-rezil-futbolcu-burak-yilmaz-in-kabaligi-vatandaslari-cileden-cikardi-h296679.html" title="Milli değil Rezil Futbolcu; Burak Yılmaz&#039;ın kabalığı vatandaşları çileden çıkardı"><b>Milli değil Rezil Futbolcu; Burak Yılmaz&#039;ın...</b>
      <br>Futbolcu Burak Yılmaz, Nişantaşı&#039;nda trafik nedeniyle bir halk otobüsü şoförü ile tartışması,...</a></p>
      <p><a href="http://www.iyigunler.net/magazin/milli-degil-rezil-futbolcu-burak-yilmaz-in-kabaligi-vatandaslari-cileden-cikardi-h296679.html" title="Milli değil Rezil Futbolcu; Burak Yılmaz&#039;ın kabalığı vatandaşları çileden çıkardı" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id      = '23148526';
var yandex_counter = 'yaCounter23148526';


(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");


</script>
<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
  </body>
</html>
