<!DOCTYPE html>
<html lang="tr">
  <head>
        <title>Seksenler dizisinin Mehmet bakkalı vefat etti  Haberi, Haberler, Son dakika haberler</title>
    <meta charset="utf-8">
    <!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
    <meta name="description" content="Seksenler dizisinin Mehmet bakkalı vefat etti Haber, Haberler, Son dakika haberler">
    <meta name="keywords" content="Ayberk Atilla, Seksenler, Mehmet Bakkal">
    <meta property="fb:admins" content="215933031763413">
        <meta property="og:site_name" content="Seksenler dizisinin Mehmet bakkalı vefat etti  Haberi, Haberler, Son dakika haberler">
    <meta property="og:title" content="Seksenler dizisinin Mehmet bakkalı vefat etti">
    <meta property="og:description" content="Seksenler dizisinin Mehmet bakkalı vefat etti Haber, Haberler, Son dakika haberler">
    <meta property="og:url" content="http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html">
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/2017/01/oyuncu_ayberk_atilla_bu_sabah_hayatini_kaybetti_h297339_2d9a3.jpg">    <meta property="og:type" content="article">
        <meta http-equiv="refresh" content="300">    <meta name="twitter:card" content="summary_large_image">        <meta name="twitter:url" content="http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html">
    <meta name="twitter:domain" content="http://www.iyigunler.net/">
    <meta name="twitter:site" content="skyturknet">
    <meta name="twitter:title" content="Seksenler dizisinin Mehmet bakkalı vefat etti">    <meta name="twitter:description" content="Kiralık Aşk ve Seksenler dizileriyle izleyicisi ile buluşan usta oyuncu Ayberk Atilla&#039;dan üzücü haber geldi. Bir süredir kanseri tedavisi gören sanatçı yaşamını yitirdi.">
    <meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/2017/01/oyuncu_ayberk_atilla_bu_sabah_hayatini_kaybetti_h297339_2d9a3.jpg">        <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/base.min.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/icons.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/style.css" rel="stylesheet">
    <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/hs.css" rel="stylesheet">
   
        <link href="http://www.iyigunler.net/_themes/hs-vertigo/style/print.css" rel="stylesheet" media="print, handheld">    <link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.iyigunler.net/rss.php" />
    <link rel="shortcut icon" href="http://www.iyigunler.net/_themes/hs-vertigo/images/favicon.ico">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
    <link rel="canonical" href="http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html">
    <link rel="alternate" href="http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html" hreflang="tr-default" />

    

    <!--[if gte IE 9]>
    <style type="text/css">
        .gradient {
            filter: none;
        }
    </style>
    <![endif]-->
    <!--[if IE 7]>
    <style type="text/css">
        .reklam.dikey.sol .fixed {
            margin-left:-160px;
        }
    </style>
    <![endif]-->

    <script type="text/javascript">
    var site_url   = 'http://www.iyigunler.net/';
    var tema       = 'hs-vertigo';
    var theme_path = 'http://www.iyigunler.net/_themes/hs-vertigo/';
    var ajax_url   = '_ajax/';
    var cat_limit  = '12';
    var poll_voted = '';    var comment_approved = '';
    var doviz    = '1';
    var lazyload = '0';
    var twitter_user  = 'skyturknet';
    var facebook_user = 'iyigunler.net';
    var popup_saat = '0';
    var arkaplan_link = '';    var hava   = '1';
    var hava_default   = 'TUXX0014';
    var namaz   = '1';
    var namaz_default   = 'istanbul';
    var superlig   = '1';

        </script>

        <!-- GOOGLE ANALITIK -->
    <script type="text/javascript">
    	var _gaq = _gaq || [];
    	_gaq.push(['_setAccount', 'UA-63212062-1']);
    	_gaq.push(['_trackPageview']);
    </script>
    <!-- GOOGLE ANALITIK -->
    
    
        <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
      </head>
  <body >



      <div class="container center shadow">
        <div class="header">
          <div id="ustkisim" class="row">
          <!-- UST REKLAM-MENU -->
        <div id="reklammenu" class="span12">
                    <div class="row-fluid">
            <div class="span12">
              <div class="ustmenu">
                <a href="http://www.iyigunler.net/m/" title="Mobil"><i class="halflings-icon phone"></i> Mobil</a>
                <a href="http://www.iyigunler.net/kunye.html" title="Künye"><i class="halflings-icon link"></i> Künye</a>
                <a href="http://www.iyigunler.net/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a>
                <a href="http://www.iyigunler.net/iletisim.html" title="İletişim" class="last"><i class="halflings-icon envelope"></i> İletişim</a>

                <div id="memberArea" class="pull-right"></div>
              
              </div>
            </div>
          </div>
        </div>
<!-- UST REKLAM-MENU ***************************************************** -->
<!-- LOGO REKLAM ALANI -->
        <div id="logo" class="span12">
          <div class="row-fluid">
            <div class="span3">
              <h1 class="logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/iyi.png" alt="Seksenler dizisinin Mehmet bakkalı vefat etti  Haberi, Haberler, Son dakika haberler" /></a></h1>
            </div>
            <div class="span9">
            <div class="row-fluid">
            <div class="reklam reklam78" style="margin-left: -15px;"><a href="http://www.iyigunler.net/banner.php?id=126" target="_blank" rel="nofollow"><img src="http://www.iyigunler.net/thumb.php?src=http://www.iyigunler.net/images/banner/marti_1.jpg&w=720&h=90&q=90" width="720" height="90" style="width:720px;height: 90px;border:0" alt="banner126" class="img-responsive"/></a></div>            </div>
            <div class="row-fluid line">
              <span><i class="halflings-icon time"></i> 21 Ocak 2017 Cumartesi</span>
              <a href="http://facebook.com/iyigunler.net" target="_blank" title="Facebook Sayfamız"><i class="social-icon social-fb"></i> Facebook</a>
              <a href="http://twitter.com/skyturknet" target="_blank" title="Twitter Sayfamız"><i class="social-icon social-tw"></i> Twitter</a>
              <a href="https://plus.google.com/+iyigunler" target="_blank" title="Google Plus Sayfamız"><i class="social-icon social-gl"></i> Google</a>
              <a href="http://www.iyigunler.net/rss.php" target="_blank" title="RSS Servisi"><i class="social-icon social-rss"></i> RSS</a>
            </div>
            </div>
                      </div>
        </div>
<!-- LOGO REKLAM ALANI ***************************************************** -->
<!-- MENU -->
        <div id="menu" class="span12">
          <div class="row-fluid">
              <div class="anamenu span12">
              <form action="http://www.iyigunler.net/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="53c544397ed775bb5c6c9aa51535a9589bbe6420" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                <a href="http://www.iyigunler.net/" class="current darken">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>
                <a href="http://www.iyigunler.net/webtv/" class="yellow"><i class="halflings-icon white film"></i> Web TV</a>
                <a href="http://www.iyigunler.net/galeri/" class="blue"><i class="halflings-icon white picture"></i> Foto Galeri</a>
                <a href="http://www.iyigunler.net/yazarlar.html"><i class="halflings-icon white user"></i> Yazarlar</a>
                <!--a href="http://www.iyigunler.net/biyografiler.html" class=""><i class="halflings-icon white book"></i> Biyografiler</a-->
                <a href="http://www.iyigunler.net/astroloji"><i class="halflings-icon white globe"></i> Astroloji</a>                                                
            </div>
          </div>
            <div class="row-fluid sticky-menu">
                              <div class="kategori">
                <a href="http://www.iyigunler.net/" class="home">&nbsp;<i class="halflings-icon white home"></i>&nbsp;</a>                 
                                  <a title="Gündem" href="http://www.iyigunler.net/gundem" id="k1"    >Gündem</a>
<a title="Teknoloji" href="http://www.iyigunler.net/teknoloji" id="k5"    >Teknoloji</a>
<a title="Magazin" href="http://www.iyigunler.net/magazin" id="k3" class="current"   >Magazin</a>
<a title="Ekonomi" href="http://www.iyigunler.net/ekonomi" id="k9"    >Ekonomi</a>
<a title="Politika" href="http://www.iyigunler.net/politika" id="k4"    >Politika</a>
<a title="Sağlık" href="http://www.iyigunler.net/saglik" id="k6"    >Sağlık</a>
<a title="Spor" href="http://www.iyigunler.net/spor" id="k2"    >Spor</a>
<a title="Dünya" href="http://www.iyigunler.net/dunya" id="k8"    >Dünya</a>
<a title="Eğitim" href="http://www.iyigunler.net/egitim" id="k7"    >Eğitim</a>
<a title="GÜVENLİK" href="http://www.iyigunler.net/guvenlik" id="k16"    >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK?" href="http://www.iyigunler.net/sular-ne-zaman-gelecek" id="k650"    >SULAR NE ZAMAN GELECEK?</a>
<a title="GENEL" href="http://www.iyigunler.net/genel" id="k18"    >GENEL</a>
<div class="other pull-right"><a href="#" class="all" title="Diğer Kategoriler">Tüm Kategoriler</a></div> 
                                              <form action="http://www.iyigunler.net/" method="get" class="pull-right">
                  <input type="hidden" name="m" value="arama">
                  <input type="text" name="q" placeholder="Haber yada kelime ara...">
                  <input type="hidden" name="auth" value="53c544397ed775bb5c6c9aa51535a9589bbe6420" />
                  <button class="btn btn-link" type="submit"><i class="halflings-icon white search"></i></button>
              </form>
                </div>
                <div class="othercat">
                  <div class="inner">
                    <div class="clearfix">
                    <a title="Ajans" href="http://www.iyigunler.net/ajans" id="k15"    >Ajans</a>
<a title="Nedir?" href="http://www.iyigunler.net/nedir" id="k12"    >Nedir?</a>
<a title="Kimdir?" href="http://www.iyigunler.net/kimdir" id="k11"    >Kimdir?</a>
<a title="İpucu" href="http://www.iyigunler.net/ipucu" id="k10"    >İpucu</a>
<a title="DIŞ HABERLER" href="http://www.iyigunler.net/dis-haberler" id="k17"    >DIŞ HABERLER</a>
<a title="KÜLTÜR - SANAT" href="http://www.iyigunler.net/kultur-sanat" id="k22"    >KÜLTÜR - SANAT</a>
<a title="BİLİM-TEKNOLOJİ" href="http://www.iyigunler.net/bilim-teknoloji" id="k29"    >BİLİM-TEKNOLOJİ</a>
<a title="BÖLGE" href="http://www.iyigunler.net/bolge" id="k30"    >BÖLGE</a>
<a title="CANLI MAÇ" href="http://www.iyigunler.net/canli-mac" id="k50"    >CANLI MAÇ</a>
<a title="Advertorial" href="http://www.iyigunler.net/advertorial" id="k652"    >Advertorial</a>
<a title="Altın Kızların Mutfağı" href="http://www.iyigunler.net/altin-kizlarin-mutfagi" id="k653"    >Altın Kızların Mutfağı</a>

                    </div>
                  </div>
                </div>
                                          
           
          <div id="katicerik" class="row-fluid"><div class="katelement kat_k1">
<div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/sancakli-yarim-saatte-20-bin-unite-kan-bagisi-geldi-h297335.html" title="Sancaklı; Yarım saatte 20 bin ünite kan bağışı geldi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/sancakli_yarim_saatte_20_bin_unite_kan_bagisi_geldi_h297335_7b424.jpg" alt="Sancaklı; Yarım saatte 20 bin ünite kan bağışı geldi" />
<b>Sancaklı; Yarım saatte 20 bin ünite kan bağışı geldi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/kilicdaroglu-tbmm-de-yapilan-hatayi-milletimiz-duzeltecektir-h297334.html" title="Kılıçdaroğlu: TBMM#039;de yapılan hatayı milletimiz düzeltecektir."><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/kilicdaroglu_tbmm_de_yapilan_hatayi_milletimiz_duzeltecektir_h297334_cc145.jpg" alt="Kılıçdaroğlu: TBMM#039;de yapılan hatayı milletimiz düzeltecektir." />
<b>Kılıçdaroğlu: TBMM&#039;de yapılan hatayı milletimiz düzeltecektir.</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/mhp-yi-sarsan-hayir-aciklamasi-ocak-baskanlarindan-tarihi-cagri-h297333.html" title="MHP#039;yi sarsan #Hayır açıklaması: Ocak başkanlarından tarihi çağrı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/mhp_yi_sarsan_hayir_aciklamasi_ocak_baskanlarindan_tarihi_cagri_h297333_5a656.jpg" alt="MHP#039;yi sarsan #Hayır açıklaması: Ocak başkanlarından tarihi çağrı" />
<b>MHP&#039;yi sarsan #Hayır açıklaması: Ocak başkanlarından tarihi çağrı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/hatay-sehit-haberiyle-sarsildi-mete-can-sehid-dustu-h297330.html" title="Hatay şehit haberiyle sarsıldı: Mete Can şehid düştü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/hatay_sehit_haberiyle_sarsildi_mete_can_sehid_dustu_h297330_4a82e.jpg" alt="Hatay şehit haberiyle sarsıldı: Mete Can şehid düştü" />
<b>Hatay şehit haberiyle sarsıldı: Mete Can şehid düştü</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/devrek-sehit-bahattin-bakir-in-cenazesini-bekliyor-h297328.html" title="Devrek, Şehit Bahattin Bakır#039;ın cenazesini bekliyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/devrek_sehit_bahattin_bakir_in_cenazesini_bekliyor_h297328_ff24a.JPG" alt="Devrek, Şehit Bahattin Bakır#039;ın cenazesini bekliyor" />
<b>Devrek, Şehit Bahattin Bakır&#039;ın cenazesini bekliyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/suriye-den-aci-haber-el-bab-ta-5-sehidimiz-var-h297327.html" title="Suriye#039;den acı haber; El Bab#039;ta 5 şehidimiz var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/suriye_den_aci_haber_el_bab_ta_5_sehidimiz_var_h297327_32894.jpg" alt="Suriye#039;den acı haber; El Bab#039;ta 5 şehidimiz var" />
<b>Suriye&#039;den acı haber; El Bab&#039;ta 5 şehidimiz var</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/gundem/15-temmuz-gazisi-ne-engel-cikaran-kaymakam-sert-tepki-h297319.html" title="15 Temmuz Gazisi#039;ne engel çıkaran kaymakam sert tepki"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/15_temmuz_gazisi_ne_engel_cikaran_kaymakam_sert_tepki_h297319_c2670.jpg" alt="15 Temmuz Gazisi#039;ne engel çıkaran kaymakam sert tepki" />
<b>15 Temmuz Gazisi&#039;ne engel çıkaran kaymakam sert tepki</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/tbmm-tarihinde-bir-ilk-kadin-milletvekilleri-sac-saca-tekme-tokat-kavga-etti-h297312.html" title="TBMM tarihinde bir ilk; Kadın Milletvekilleri saç saça tekme tokat kavga etti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/tbmm_tarihinde_bir_ilk_kadin_milletvekilleri_sac_saca_tekme_tokat_kavga_etti_h297312_57d6e.jpg" alt="TBMM tarihinde bir ilk; Kadın Milletvekilleri saç saça tekme tokat kavga etti" />
<b>TBMM tarihinde bir ilk; Kadın Milletvekilleri saç saça tekme tokat kavga etti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/gundem/cumhurbuskani-erdogan-kabak-la-cinar-in-hikayesini-anlatti-h297304.html" title="Cumhurbuşkanı Erdoğan Kabak#039;la Çınar#039;ın hikayesini anlattı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/cumhurbuskani_erdogan_kabak_la_cinar_in_hikayesini_anlatti_h297304_0c24d.jpg" alt="Cumhurbuşkanı Erdoğan Kabak#039;la Çınar#039;ın hikayesini anlattı" />
<b>Cumhurbuşkanı Erdoğan Kabak&#039;la Çınar&#039;ın hikayesini anlattı</b></a>
</div>
</div></div><div class="katelement kat_k5">
<div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/mobil-uygulama-h297263.html" title="Mobil Uygulama"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/mobil_uygulama_h297263_6b3dd.jpg" alt="Mobil Uygulama" />
<b>Mobil Uygulama</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/adil-kullanim-kotasi-ni-kaldiran-bakan-tarihe-geciyor-h297194.html" title="Adil Kullanım Kotası#039;nı kaldıran bakan tarihe geçiyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/adil_kullanim_kotasi_ni_kaldiran_bakan_tarihe_geciyor_h297194_04ed1.jpg" alt="Adil Kullanım Kotası#039;nı kaldıran bakan tarihe geçiyor" />
<b>Adil Kullanım Kotası&#039;nı kaldıran bakan tarihe geçiyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/tum-internet-trafigi-polis-takibine-acilacak-h297172.html" title="Tüm internet trafiği polis takibine açılacak"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/tum_internet_trafigi_polis_takibine_acilacak_h297172_6c896.jpg" alt="Tüm internet trafiği polis takibine açılacak" />
<b>Tüm internet trafiği polis takibine açılacak</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/cep-telefonu-yedek-sarji-bomba-gibi-patladi-agir-yaralandi-h297125.html" title="Cep telefonu yedek şarjı bomba gibi patladı, ağır yaralandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/cep_telefonu_yedek_sarji_bomba_gibi_patladi_agir_yaralandi_h297125_5f20e.jpg" alt="Cep telefonu yedek şarjı bomba gibi patladı, ağır yaralandı" />
<b>Cep telefonu yedek şarjı bomba gibi patladı, ağır yaralandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/projeksiyon-evi-projeksiyon-perdesi-modelleri-h296806.html" title="Projeksiyon Evi Projeksiyon Perdesi Modelleri"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/projeksiyon_evi_projeksiyon_perdesi_modelleri_h296806_626fc.jpg" alt="Projeksiyon Evi Projeksiyon Perdesi Modelleri" />
<b>Projeksiyon Evi Projeksiyon Perdesi Modelleri</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/vestel-venus-le-sosyal-medya-kullanmayi-ogretiyor-h296718.html" title="Vestel, Venus#039;le Sosyal Medya Kullanmayı Öğretiyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/vestel_venus_le_sosyal_medya_kullanmayi_ogretiyor_h296718_79cae.jpg" alt="Vestel, Venus#039;le Sosyal Medya Kullanmayı Öğretiyor" />
<b>Vestel, Venus&#039;le Sosyal Medya Kullanmayı Öğretiyor</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/teknoloji/ates-boceginden-deniz-anasindan-elektrik-uretilecek-h296319.html" title="Ateş böceğinden, deniz anasından elektrik üretilecek"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/ates_boceginden_deniz_anasindan_elektrik_uretilecek_h296319_b0174.jpg" alt="Ateş böceğinden, deniz anasından elektrik üretilecek" />
<b>Ateş böceğinden, deniz anasından elektrik üretilecek</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/itu-lu-ogrencilerin-yaptigi-super-otomobil-yatirimci-bekliyor-h296304.html" title="İTÜ#039;lü öğrencilerin yaptığı süper otomobil, yatırımcı bekliyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/itu_lu_ogrencilerin_yaptigi_super_otomobil_yatirimci_bekliyor_h296304_4ea88.jpg" alt="İTÜ#039;lü öğrencilerin yaptığı süper otomobil, yatırımcı bekliyor" />
<b>İTÜ&#039;lü öğrencilerin yaptığı süper otomobil, yatırımcı bekliyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/teknoloji/amazon-sesi-yuzu-ve-nesneleri-taniyan-uygulama-gelistirdi-h296302.html" title="Amazon, sesi, yüzü ve nesneleri tanıyan uygulama geliştirdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/amazon_sesi_yuzu_ve_nesneleri_taniyan_uygulama_gelistirdi_h296302_3f896.jpg" alt="Amazon, sesi, yüzü ve nesneleri tanıyan uygulama geliştirdi" />
<b>Amazon, sesi, yüzü ve nesneleri tanıyan uygulama geliştirdi</b></a>
</div>
</div></div><div class="katelement kat_k3">
<div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html" title="Seksenler dizisinin Mehmet bakkalı vefat etti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/oyuncu_ayberk_atilla_bu_sabah_hayatini_kaybetti_h297339_2d9a3.jpg" alt="Seksenler dizisinin Mehmet bakkalı vefat etti" />
<b>Seksenler dizisinin Mehmet bakkalı vefat etti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/ulkesi-isgal-edilirken-o-porno-yildizi-olmak-icin-kacmis-h297337.html" title="Ülkesi işgal edilirken, o porno yıldızı olmak için kaçmış"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/ulkesi_isgal_edilirken_o_porno_yildizi_olmak_icin_kacmis_h297337_5a16e.jpg" alt="Ülkesi işgal edilirken, o porno yıldızı olmak için kaçmış" />
<b>Ülkesi işgal edilirken, o porno yıldızı olmak için kaçmış</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/recep-ivedik-5-filminden-o-sahne-icin-kritik-karar-h297288.html" title="Recep İvedik 5 filminden o sahne için kritik karar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/recep_ivedik_5_filminden_o_sahne_icin_kritik_karar_h297288_95030.jpg" alt="Recep İvedik 5 filminden o sahne için kritik karar" />
<b>Recep İvedik 5 filminden o sahne için kritik karar</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/kim-kardashian-annesi-evleniyor-h297272.html" title="Kim Kardashian annesi evleniyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/kim_kardashian_annesi_evleniyor_h297272_37121.jpg" alt="Kim Kardashian annesi evleniyor" />
<b>Kim Kardashian annesi evleniyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/recep-ivedik-5-vizyona-giriyor-h297236.html" title="Recep İvedik 5 Vizyona giriyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/recep_ivedik_5_vizyona_giriyor_h297236_c9675.jpg" alt="Recep İvedik 5 Vizyona giriyor" />
<b>Recep İvedik 5 Vizyona giriyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/yildiz-tilbe-izmir-konseri-60-sarki-ile-rekor-kiracak-h297176.html" title="Yıldız Tilbe İzmir Konseri; 60 şarkı ile rekor kıracak"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/yildiz_tilbe_izmir_konseri_60_sarki_ile_rekor_kiracak_h297176_92587.JPG" alt="Yıldız Tilbe İzmir Konseri; 60 şarkı ile rekor kıracak" />
<b>Yıldız Tilbe İzmir Konseri; 60 şarkı ile rekor kıracak</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/magazin/ruzgar-cetin-e-kotu-haber-h297146.html" title="Rüzgar Çetin#039;e kötü haber"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/ruzgar_cetin_e_kotu_haber_h297146_bd959.jpg" alt="Rüzgar Çetin#039;e kötü haber" />
<b>Rüzgar Çetin&#039;e kötü haber</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/unlu-komedyen-haciz-soku-h297048.html" title="Ünlü komedyen haciz şoku"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/unlu_komedyen_hacizlik_oldu_h297048_a53d1.jpg" alt="Ünlü komedyen haciz şoku" />
<b>Ünlü komedyen haciz şoku</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/magazin/barbaros-sansal-dan-mesaj-var-h297017.html" title="Barbaros Şansal#039;dan mesaj var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/barbaros_sansal_dan_mesaj_var_h297017_6d4ce.jpg" alt="Barbaros Şansal#039;dan mesaj var" />
<b>Barbaros Şansal&#039;dan mesaj var</b></a>
</div>
</div></div><div class="katelement kat_k9">
<div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/unlu-marka-avmlerden-cekiliyor-h297308.html" title="Ünlü marka AVMlerden çekiliyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/unlu_marka_avmlerden_cekiliyor_h297308_47355.jpg" alt="Ünlü marka AVMlerden çekiliyor" />
<b>Ünlü marka AVM’lerden çekiliyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/antalyali-sanayiciye-clk-akdeniz-zulmu-maliyeti-devlet-oduyor-h297296.html" title="Antalyalı sanayiciye CLK Akdeniz zulmü: Maliyeti devlet ödüyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/antalyali_sanayiciye_clk_akdeniz_zulmu_maliyeti_devlet_oduyor_h297296_0ff2d.jpg" alt="Antalyalı sanayiciye CLK Akdeniz zulmü: Maliyeti devlet ödüyor" />
<b>Antalyalı sanayiciye CLK Akdeniz zulmü: Maliyeti devlet ödüyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/kadinlar-icin-yapilan-termal-havuzun-tanitimini-erkekler-yapti-h297295.html" title="Kadınlar için yapılan termal havuzun tanıtımını erkekler yaptı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/kadinlar_icin_yapilan_termal_havuzun_tanitimini_erkekler_yapti_h297295_a69e5.jpg" alt="Kadınlar için yapılan termal havuzun tanıtımını erkekler yaptı" />
<b>Kadınlar için yapılan termal havuzun tanıtımını erkekler yaptı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/beklenen-sicil-affi-meclisten-gecti-h297267.html" title="Beklenen sicil affı meclisten geçti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/beklenen_sicil_affi_meclisten_gecti_h297267_1feea.jpg" alt="Beklenen sicil affı meclisten geçti" />
<b>Beklenen sicil affı meclisten geçti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/big-mac-endeksi-nedir-en-ucuz-big-mac-i-nerede-h297249.html" title="Big Mac Endeksi nedir? En ucuz Big Mac#039;i nerede"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/big_mac_endeksi_nedir_en_ucuz_big_mac_i_nerede_h297249_f7db8.jpg" alt="Big Mac Endeksi nedir? En ucuz Big Mac#039;i nerede" />
<b>Big Mac Endeksi nedir? En ucuz Big Mac&#039;i nerede</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/trakyali-lar-karadeniz-ekmegi-ni-cok-sevdi-h297250.html" title="Trakyalı#039;lar Karadeniz Ekmeği#039;ni çok sevdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/trakyali_lar_karadeniz_ekmegi_ni_cok_sevdi_h297250_d21f5.jpg" alt="Trakyalı#039;lar Karadeniz Ekmeği#039;ni çok sevdi" />
<b>Trakyalı&#039;lar Karadeniz Ekmeği&#039;ni çok sevdi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ekonomi/dolar-nasil-duser-doviz-bozdurarak-kur-asagi-iner-mi-h297239.html" title="Dolar nasıl düşer, Döviz bozdurarak kur aşağı iner mi?"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/dolar_nasil_duser_dovuz_bozdurarak_kur_asagi_iner_mi_h297239_616d1.jpg" alt="Dolar nasıl düşer, Döviz bozdurarak kur aşağı iner mi?" />
<b>Dolar nasıl düşer, Döviz bozdurarak kur aşağı iner mi?</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/bu-kr-orani-baska-ulkede-yok-50-kurusa-al-3-tl-ye-sat-h297234.html" title="Bu kâr oranı başka ülkede yok: 50 kuruşa al, 3 TL#039;ye sat"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/bu_kr_orani_baska_ulkede_yok_50_kurusa_al_3_tl_ye_sat_h297234_8d310.jpg" alt="Bu kâr oranı başka ülkede yok: 50 kuruşa al, 3 TL#039;ye sat" />
<b>Bu kâr oranı başka ülkede yok: 50 kuruşa al, 3 TL&#039;ye sat</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ekonomi/son-dakika-zam-benzin-ve-motorine-buyuk-zam-h297190.html" title="Son dakika zam; Benzin ve motorine büyük zam"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/son_dakika_zam_benzin_ve_motorine_buyuk_zam_h297190_f617a.jpg" alt="Son dakika zam; Benzin ve motorine büyük zam" />
<b>Son dakika zam; Benzin ve motorine büyük zam</b></a>
</div>
</div></div><div class="katelement kat_k4">
<div class="span4"><div>
<a href="http://www.iyigunler.net/politika/hdp-li-vekil-gece-kavga-etti-gunduz-gozaltina-alindi-h297316.html" title="HDP#039;li vekil, gece kavga etti gündüz gözaltına alındı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/hdp_li_vekil_gece_kavga_etti_gunduz_gozaltina_alindi_h297316_f520e.jpg" alt="HDP#039;li vekil, gece kavga etti gündüz gözaltına alındı" />
<b>HDP&#039;li vekil, gece kavga etti gündüz gözaltına alındı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/bahceli-karanlikta-goz-kirptilarsa-bilemeyiz-h297313.html" title="Bahçeli Karanlıkta göz kırptılarsa bilemeyiz”"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/bahceli_karanlikta_goz_kirptilarsa_bilemeyiz_h297313_0ba5b.jpg" alt="Bahçeli Karanlıkta göz kırptılarsa bilemeyiz”" />
<b>Bahçeli “Karanlıkta göz kırptılarsa bilemeyiz”</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/kendini-kursuye-kilitledi-h297310.html" title="Kendini kürsüye kilitledi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/kendini_kursuye_kilitledi_h297310_a2d0f.jpg" alt="Kendini kürsüye kilitledi" />
<b>Kendini kürsüye kilitledi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/politika/cumhurbaskani-erdogan-bu-millet-kullerinden-dogarak-sizleri-bogar-h297306.html" title="Cumhurbaşkanı Erdoğan Bu millet küllerinden doğarak sizleri boğar” "><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/cumhurbaskani-erdogan-bu-millet-kullerinden-dogarak-sizleri-bogar_9d59e.jpg" alt="Cumhurbaşkanı Erdoğan Bu millet küllerinden doğarak sizleri boğar” " />
<b>Cumhurbaşkanı Erdoğan “Bu millet küllerinden doğarak sizleri boğar” </b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/mhp-ye-bakanlik-sozu-baskanlik-sisteminde-kac-bakanlik-alacak-h297298.html" title="MHP#039;ye bakanlık sözü; Başkanlık sisteminde kaç bakanlık alacak?"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/mhp_ye_bakanlik_sozu_baskanlik_sisteminde_kac_bakanlik_alacak_h297298_a4c39.jpg" alt="MHP#039;ye bakanlık sözü; Başkanlık sisteminde kaç bakanlık alacak?" />
<b>MHP&#039;ye bakanlık sözü; Başkanlık sisteminde kaç bakanlık alacak?</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/feto-itirafcilari-ile-ilgili-flas-aciklama-h297275.html" title="FETÖ itirafçıları ile ilgili flaş açıklama"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/feto_itirafcilari_ile_ilgili_flas_aciklama_h297275_6d3fc.jpg" alt="FETÖ itirafçıları ile ilgili flaş açıklama" />
<b>FETÖ itirafçıları ile ilgili flaş açıklama</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/politika/cumhurbaskani-erdogankimsenin-yaptigi-yanina-kar-kalmayacak-h297260.html" title="Cumhurbaşkanı Erdoğan,Kimsenin yaptığı yanına kar kalmayacak"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/cumhurbaskani_erdogankimsenin_yaptigi_yanina_kar_kalmayacak_h297260_6b582.jpg" alt="Cumhurbaşkanı Erdoğan,Kimsenin yaptığı yanına kar kalmayacak" />
<b>Cumhurbaşkanı Erdoğan,Kimsenin yaptığı yanına kar kalmayacak</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/basbakan-binali-yildirim-ne-konusacaklar-bilmiyorum-h297254.html" title="Başbakan Binali Yıldırım: Ne konuşacaklar bilmiyorum"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/basbakan_binali_yildirim_ne_konusacaklar_bilmiyorum_h297254_83b17.jpg" alt="Başbakan Binali Yıldırım: Ne konuşacaklar bilmiyorum" />
<b>Başbakan Binali Yıldırım: Ne konuşacaklar bilmiyorum</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/politika/bahceli-nin-yeni-kimligini-basbakan-binali-yildirim-verdi-h297216.html" title="Bahçeli#039;nin yeni kimliğini Başbakan Binali Yıldırım verdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/bahceli_nin_yeni_kimligini_basbakan_binali_yildirim_verdi_h297216_f1db2.jpg" alt="Bahçeli#039;nin yeni kimliğini Başbakan Binali Yıldırım verdi" />
<b>Bahçeli&#039;nin yeni kimliğini Başbakan Binali Yıldırım verdi</b></a>
</div>
</div></div><div class="katelement kat_k6">
<div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/salam-sosis-basinizi-agritmasin-eski-kasar-migreni-tetikleyebilir-h297299.html" title="Salam Sosis başınızı ağrıtmasın: Eski kaşar migreni tetikleyebilir"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/salam_sosis_basinizi_agritmasin_eski_kasar_migreni_tetikleyebilir_h297299_c773a.jpg" alt="Salam Sosis başınızı ağrıtmasın: Eski kaşar migreni tetikleyebilir" />
<b>Salam Sosis başınızı ağrıtmasın: Eski kaşar migreni tetikleyebilir</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/saglikli-kilo-icin-7-ipucu-h297274.html" title="Sağlıklı kilo için 7 ipucu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/saglikli_kilo_icin_7_ipucu_h297274_7bac4.jpg" alt="Sağlıklı kilo için 7 ipucu" />
<b>Sağlıklı kilo için 7 ipucu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/yemisim-diyetini-h297258.html" title="Yemişim diyetini"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/yemisim_diyetini_h297258_a9bc9.jpg" alt="Yemişim diyetini" />
<b>Yemişim diyetini</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/bakanlik-inceleme-baslatti-h297206.html" title="Bakanlık inceleme başlattı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/bakanlik_inceleme_baslatti_h297206_893b8.jpg" alt="Bakanlık inceleme başlattı" />
<b>Bakanlık inceleme başlattı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/sistem-kapandimuayene-olacaklar-sorun-yasiyor-h297147.html" title="Sistem kapandı,muayene olacaklar sorun yaşıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/sistem_kapandimuayene_olacaklar_sorun_yasiyor_h297147_c71bb.jpg" alt="Sistem kapandı,muayene olacaklar sorun yaşıyor" />
<b>Sistem kapandı,muayene olacaklar sorun yaşıyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/form-corba-tarifi-nasil-yapilir-form-corbasi-kullananlar-ve-sikyet-h297079.html" title="Form Çorba Tarifi, Nasıl Yapılır? Form Çorbası Kullananlar ve Şikâyet"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/form_corba_tarifi_nasil_yapilir_form_corbasi_kullananlar_ve_sikyet_h297079_146a7.jpg" alt="Form Çorba Tarifi, Nasıl Yapılır? Form Çorbası Kullananlar ve Şikâyet" />
<b>Form Çorba Tarifi, Nasıl Yapılır? Form Çorbası Kullananlar ve Şikâyet</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/saglik/ozel-ekol-hastanesi-10-yildir-trakyaya-sifa-dagitiyor-h297041.html" title="Özel Ekol Hastanesi 10 yıldır Trakyaya şifa dağıtıyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/ozel_ekol_hastanesi_10_yildir_trakyaya_sifa_dagitiyor_h297041_ee8ba.jpg" alt="Özel Ekol Hastanesi 10 yıldır Trakyaya şifa dağıtıyor" />
<b>Özel Ekol Hastanesi 10 yıldır Trakya’ya şifa dağıtıyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/norolojik-rehabilitasyonda-tedavi-sureci-h297001.html" title="Nörolojik rehabilitasyonda tedavi süreci"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/norolojik_rehabilitasyonda_tedavi_sureci_h297001_61bce.jpg" alt="Nörolojik rehabilitasyonda tedavi süreci" />
<b>Nörolojik rehabilitasyonda tedavi süreci</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/saglik/grip-patladi-ihlamur-fiyatlari-altin-gibi-yukseldi-h296857.html" title="Grip patladı, ıhlamur fiyatları altın gibi yükseldi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/grip_patladi_ihlamur_fiyatlari_altin_gibi_yukseldi_h296857_e18f4.JPG" alt="Grip patladı, ıhlamur fiyatları altın gibi yükseldi" />
<b>Grip patladı, ıhlamur fiyatları altın gibi yükseldi</b></a>
</div>
</div></div><div class="katelement kat_k2">
<div class="span4"><div>
<a href="http://www.iyigunler.net/spor/duayen-baskanin-durumu-kritik-h297340.html" title="Duayen başkanın durumu kritik"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/duayen_baskan_vefat_etti_h297340_636bd.jpg" alt="Duayen başkanın durumu kritik" />
<b>Duayen başkanın durumu kritik</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/fenerbahce-84-panathinaikos-63-h297314.html" title="Fenerbahçe 84 Panathinaikos 63"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/fenerbahce_84_panathinaikos_63_h297314_e3fbc.jpg" alt="Fenerbahçe 84 Panathinaikos 63" />
<b>Fenerbahçe 84 Panathinaikos 63</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/kupada-besiktas-fenerbahce-eslesti-h297311.html" title="Kupada Beşiktaş-Fenerbahçe eşleşti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/kupada_besiktas_fenerbahce_eslesti_h297311_c4004.jpg" alt="Kupada Beşiktaş-Fenerbahçe eşleşti" />
<b>Kupada Beşiktaş-Fenerbahçe eşleşti</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/spor/fenerbahce-panathinaikosu-konuk-ediyor-h297305.html" title="Fenerbahçe Panathinaikosu konuk ediyor."><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/fenerbahce_panathinaikosu_konuk_ediyor_h297305_4315a.jpg" alt="Fenerbahçe Panathinaikosu konuk ediyor." />
<b>Fenerbahçe Panathinaikos’u konuk ediyor.</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/umraniyespor-bir-ust-turda-h297277.html" title="Ümraniyespor bir üst turda"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/umraniyespor_bir_ust_turda_h297277_00f79.jpg" alt="Ümraniyespor bir üst turda" />
<b>Ümraniyespor bir üst turda</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/gelecegin-sampiyonlari-okullari-adina-guresti-h297265.html" title="Geleceğin Şampiyonları Okulları Adına Güreşti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/gelecegin_sampiyonlari_okullari_adina_guresti_h297265_b271e.jpg" alt="Geleceğin Şampiyonları Okulları Adına Güreşti" />
<b>Geleceğin Şampiyonları Okulları Adına Güreşti</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/spor/aziz-yildirim-ve-fenerbahce-ye-ceza-h297261.html" title="Aziz Yıldırım ve Fenerbahçe#039;ye ceza"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/aziz_yildirim_ve_fenerbahce_ye_ceza_h297261_f7f0b.jpg" alt="Aziz Yıldırım ve Fenerbahçe#039;ye ceza" />
<b>Aziz Yıldırım ve Fenerbahçe&#039;ye ceza</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/aziz-yildirimin-tff-baskan-adaylari-h297252.html" title="Aziz Yıldırımın TFF Başkan adayları"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/aziz_yildirimin_tff_baskan_adaylari_h297252_2acc2.jpg" alt="Aziz Yıldırımın TFF Başkan adayları" />
<b>Aziz Yıldırım’ın TFF Başkan adayları</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/spor/ziraat-turkiye-kupasi-5-hafta-mac-programi-h297251.html" title="Ziraat Türkiye Kupası 5. Hafta maç Programı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/ziraat_turkiye_kupasi_5_hafta_mac_programi_h297251_7da93.jpg" alt="Ziraat Türkiye Kupası 5. Hafta maç Programı" />
<b>Ziraat Türkiye Kupası 5. Hafta maç Programı</b></a>
</div>
</div></div><div class="katelement kat_k8">
<div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/sok-saldiri-amerika-da-havalimani-na-dehset-5-olu-var-h297059.html" title="Şok saldırı: Amerika#039;da Havalimanı#039;na dehşet, 5 ölü var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/sok_saldiri_amerika_da_havalimani_na_dehset_5_olu_var_h297059_c9876.jpg" alt="Şok saldırı: Amerika#039;da Havalimanı#039;na dehşet, 5 ölü var" />
<b>Şok saldırı: Amerika&#039;da Havalimanı&#039;na dehşet, 5 ölü var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/tesetturuyle-guzellik-yarismasina-katildi-adini-tarihe-yazdirdi-h296141.html" title="Tesettürüyle güzellik yarışmasına katıldı, adını tarihe yazdırdı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/tesetturuyle_guzellik_yarismasina_katildi_adini_tarihe_yazdirdi_h296141_868b4.Jpeg" alt="Tesettürüyle güzellik yarışmasına katıldı, adını tarihe yazdırdı" />
<b>Tesettürüyle güzellik yarışmasına katıldı, adını tarihe yazdırdı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/brezilyali-futbolculari-tasiyan-ucak-dustu-h296139.html" title=" Brezilyalı futbolcuları taşıyan uçak düştü."><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/brezilyali_futbolculari_tasiyan_ucak_dustu_h296139_a0cee.jpg" alt=" Brezilyalı futbolcuları taşıyan uçak düştü." />
<b> Brezilyalı futbolcuları taşıyan uçak düştü.</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/fidel-castro-oldu-h296083.html" title="Fidel Castro öldü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/fidel-castro-oldu_f8cf1.jpg" alt="Fidel Castro öldü" />
<b>Fidel Castro öldü</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/orta-amerika-da-72-siddetinde-deprem-korkuttu-h296061.html" title="Orta Amerika#039;da 7.2 şiddetinde deprem korkuttu."><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/orta_amerika_da_72_siddetinde_deprem_korkuttu_h296061_5732b.jpg" alt="Orta Amerika#039;da 7.2 şiddetinde deprem korkuttu." />
<b>Orta Amerika&#039;da 7.2 şiddetinde deprem korkuttu.</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/cocuklara-iskence-gibi-egitim-h296054.html" title="Çocuklara işkence gibi eğitim"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/cocuklara_iskence_gibi_egitim_h296054_079f5.jpg" alt="Çocuklara işkence gibi eğitim" />
<b>Çocuklara işkence gibi eğitim</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/dunya/ap-kararini-verdi-muzakereler-durduruldu-h296053.html" title="AP kararını verdi! Müzakereler durduruldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/ap_kararini_verdi_muzakereler_durduruldu_h296053_af454.jpg" alt="AP kararını verdi! Müzakereler durduruldu" />
<b>AP kararını verdi! Müzakereler durduruldu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/sanghayda-turkiye-surprizi-h296035.html" title="Şanghayda Türkiye sürprizi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/sanghayda_turkiye_surprizi_h296035_63b1f.jpg" alt="Şanghayda Türkiye sürprizi" />
<b>Şanghay’da Türkiye sürprizi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/dunya/kirby-turk-medyasindan-bazi-kisileri-kendi-adamlari-gibi-goruyor-h295995.html" title="Kirby, Türk medyasından bazı kişileri kendi adamları gibi görüyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/kirby_turk_medyasindan_bazi_kisileri_kendi_adamlari_gibi_goruyor_h295995_f9992.jpg" alt="Kirby, Türk medyasından bazı kişileri kendi adamları gibi görüyor" />
<b>Kirby, Türk medyasından bazı kişileri kendi adamları gibi görüyor</b></a>
</div>
</div></div><div class="katelement kat_k7">
<div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/18-milyon-ogrenci-bugun-yari-yil-tatiline-cikti-h297321.html" title="18 milyon öğrenci bugün yarı yıl tatiline çıktı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/18_milyon_ogrenci_bugun_yari_yil_tatiline_cikti_h297321_1e39b.jpg" alt="18 milyon öğrenci bugün yarı yıl tatiline çıktı" />
<b>18 milyon öğrenci bugün yarı yıl tatiline çıktı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/takdirname-ve-tesekkur-nasil-hesaplanir-h297238.html" title="Takdirname ve teşekkür nasıl hesaplanır"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/takdirname_ve_tesekkur_nasil_hesaplanir_h297238_d2cb2.jpg" alt="Takdirname ve teşekkür nasıl hesaplanır" />
<b>Takdirname ve teşekkür nasıl hesaplanır</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/sariyer-de-5-bin-ogrenciye-belediyeden-burs-destegi-h297196.html" title="Sarıyer#039;de 5 bin öğrenciye belediyeden burs desteği"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/sariyer_de_5_bin_ogrenciye_belediyeden_burs_destegi_h297196_9e373.jpg" alt="Sarıyer#039;de 5 bin öğrenciye belediyeden burs desteği" />
<b>Sarıyer&#039;de 5 bin öğrenciye belediyeden burs desteği</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/kar-tatiline-sevinen-ogrencileri-bakanliktan-kotu-haber-h297155.html" title="Kar tatiline sevinen öğrencileri bakanlıktan kötü haber"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/kar_tatiline_sevinen_ogrencileri_bakanliktan_kotu_haber_h297155_ae366.jpg" alt="Kar tatiline sevinen öğrencileri bakanlıktan kötü haber" />
<b>Kar tatiline sevinen öğrencileri bakanlıktan kötü haber</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/ordu-da-9-ilcede-okullar-tatil-h297096.html" title="Ordu#039;da 9 ilçede okullar tatil"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/ordu_da_9_ilcede_okullar_tatil_h297096_f557f.JPG" alt="Ordu#039;da 9 ilçede okullar tatil" />
<b>Ordu&#039;da 9 ilçede okullar tatil</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/edirne-de-okullar-yarin-tatil-9-ocak-pazartesi-h297095.html" title="Edirne#039;de okullar yarın tatil 9 Ocak Pazartesi"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Edirne#039;de okullar yarın tatil 9 Ocak Pazartesi" />
<b>Edirne&#039;de okullar yarın tatil 9 Ocak Pazartesi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/egitim/kahramanmaras-okullar-tatil-9-ocak-pazartesi-h297094.html" title="Kahramanmaraş okullar tatil (9 ocak Pazartesi)"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Kahramanmaraş okullar tatil (9 ocak Pazartesi)" />
<b>Kahramanmaraş okullar tatil (9 ocak Pazartesi)</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/konya-da-okullar-tatil-3-ocak-sali-h296979.html" title="Konya#039;da okullar tatil; 3 ocak salı"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Konya#039;da okullar tatil; 3 ocak salı" />
<b>Konya&#039;da okullar tatil; 3 ocak salı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/egitim/nigde-de-okullar-tatil-soguk-ve-buzlanma-okullari-tatil-ettirdi-h296957.html" title="Niğde#039;de okullar tatil; Soğuk ve buzlanma okulları tatil ettirdi"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Niğde#039;de okullar tatil; Soğuk ve buzlanma okulları tatil ettirdi" />
<b>Niğde&#039;de okullar tatil; Soğuk ve buzlanma okulları tatil ettirdi</b></a>
</div>
</div></div><div class="katelement kat_k16">
<div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/esenyurt-ta-silahli-catisma-polise-saldirdi-cantayi-atip-kacti-h297338.html" title="Esenyurt#039;ta silahlı çatışma: Polise saldırdı, çantayı atıp kaçtı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/esenyurt_ta_silahli_catisma_polise_saldirdi_cantayi_atip_kacti_h297338_089ea.jpg" alt="Esenyurt#039;ta silahlı çatışma: Polise saldırdı, çantayı atıp kaçtı" />
<b>Esenyurt&#039;ta silahlı çatışma: Polise saldırdı, çantayı atıp kaçtı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/edirne-kesan-da-feci-kaza-kizi-can-verdi-baba-agir-yarali-h297336.html" title="Edirne Keşan#039;da feci kaza; Kızı can verdi, baba ağır yaralı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/edirne_kesan_da_feci_kaza_kizi_can_verdi_baba_agir_yarali_h297336_880c5.jpg" alt="Edirne Keşan#039;da feci kaza; Kızı can verdi, baba ağır yaralı" />
<b>Edirne Keşan&#039;da feci kaza; Kızı can verdi, baba ağır yaralı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/aksaray-da-fuze-yapiminda-kullanilan-saf-aluminyum-ele-gecirildi-h297332.html" title="Aksaray#039;da füze yapımında kullanılan saf alüminyum ele geçirildi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/aksaray_da_fuze_yapiminda_kullanilan_saf_aluminyum_ele_gecirildi_h297332_7291e.jpg" alt="Aksaray#039;da füze yapımında kullanılan saf alüminyum ele geçirildi" />
<b>Aksaray&#039;da füze yapımında kullanılan saf alüminyum ele geçirildi</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/osmaniye-de-ambulans-kazasi-5-olu-var-h297331.html" title="Osmaniye#039;de ambulans kazası, 5 ölü var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/osmaniye_de_ambulans_kazasi_5_olu_var_h297331_7ff32.jpg" alt="Osmaniye#039;de ambulans kazası, 5 ölü var" />
<b>Osmaniye&#039;de ambulans kazası, 5 ölü var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/vatan-emniyet-mudurlugu-binasina-roketli-saldiri-h297329.html" title="Vatan Emniyet Müdürlüğü binasına roketli saldırı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/vatan_emniyet_mudurlugu_binasina_roketli_saldiri_h297329_94ec1.jpg" alt="Vatan Emniyet Müdürlüğü binasına roketli saldırı" />
<b>Vatan Emniyet Müdürlüğü binasına roketli saldırı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/eski-bakan-tanik-olarak-dinlenecek-h297326.html" title="Eski bakan tanık olarak dinlenecek"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/eski_bakan_tanik_olarak_dinlenecek_h297326_55a4e.jpg" alt="Eski bakan tanık olarak dinlenecek" />
<b>Eski bakan tanık olarak dinlenecek</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/guvenlik/aziz-yildirima-suikast-uyarisi-h297325.html" title="Aziz Yıldırıma suikast uyarısı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/aziz_yildirima_suikast_uyarisi_h297325_64b2c.jpg" alt="Aziz Yıldırıma suikast uyarısı" />
<b>Aziz Yıldırım’a suikast uyarısı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/15-temmuz-koprusu-nde-trafik-durma-noktasinda-h297324.html" title="15 Temmuz Köprüsü#039;nde trafik durma noktasında"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/15_temmuz_koprusu_nde_trafik_durma_noktasinda_h297324_9ed4d.jpg" alt="15 Temmuz Köprüsü#039;nde trafik durma noktasında" />
<b>15 Temmuz Köprüsü&#039;nde trafik durma noktasında</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/guvenlik/husnu-mahalli-tahliye-edildi-h297323.html" title="Hüsnü Mahalli tahliye edildi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/husnu_mahalli_tahliye_edildi_h297323_7b5ed.jpg" alt="Hüsnü Mahalli tahliye edildi" />
<b>Hüsnü Mahalli tahliye edildi</b></a>
</div>
</div></div><div class="katelement kat_k650">
<div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/ankara-su-kesintileri-mamak-ta-sular-ne-zaman-gelecek-h297162.html" title="Ankara su kesintileri; Mamak#039;ta sular ne zaman gelecek"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/ankara_su_kesintileri_mamak_ta_sular_ne_zaman_gelecek_h297162_f1480.jpg" alt="Ankara su kesintileri; Mamak#039;ta sular ne zaman gelecek" />
<b>Ankara su kesintileri; Mamak&#039;ta sular ne zaman gelecek</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-guncel-su-kesintileri-sular-ne-zaman-gelecek-9-ocak-2017-h297099.html" title="İstanbul#039;da güncel su kesintileri, sular ne zaman gelecek 9 ocak 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/istanbul_da_guncel_su_kesintileri_sular_ne_zaman_gelecek_9_ocak_2017_h297099_6c151.jpg" alt="İstanbul#039;da güncel su kesintileri, sular ne zaman gelecek 9 ocak 2017" />
<b>İstanbul&#039;da güncel su kesintileri, sular ne zaman gelecek 9 ocak 2017</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/iski-acikladi-sular-ne-zaman-gelecek-5-ocak-2017-h297020.html" title="İSKİ açıkladı, sular ne zaman gelecek 5 Ocak 2017"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/iski_acikladi_sular_ne_zaman_gelecek_5_ocak_2017_h297020_322d0.jpg" alt="İSKİ açıkladı, sular ne zaman gelecek 5 Ocak 2017" />
<b>İSKİ açıkladı, sular ne zaman gelecek 5 Ocak 2017</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/sular-ne-zaman-gelecek-01012017-guncel-su-kesintileri-h296956.html" title="Sular Ne Zaman Gelecek 01.01.2017, Güncel su kesintileri"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/sular_ne_zaman_gelecek_01012017_guncel_su_kesintileri_h296956_f07ab.jpg" alt="Sular Ne Zaman Gelecek 01.01.2017, Güncel su kesintileri" />
<b>Sular Ne Zaman Gelecek 01.01.2017, Güncel su kesintileri</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/istanbul-da-su-kesintisi-sular-ne-zaman-gelecek-31-aralik-2016-h296931.html" title="İstanbul#039;da su kesintisi; Sular ne zaman gelecek 31 Aralık 2016"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/istanbul_da_su_kesintisi_sular_ne_zaman_gelecek_31_aralik_2016_h296931_97c08.jpg" alt="İstanbul#039;da su kesintisi; Sular ne zaman gelecek 31 Aralık 2016" />
<b>İstanbul&#039;da su kesintisi; Sular ne zaman gelecek 31 Aralık 2016</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/sular-ne-zaman-gelecek-30-aralik-su-kesintileri-h296919.html" title="Sular ne zaman gelecek, 30 Aralık Su kesintileri"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/sular_ne_zaman_gelecek_30_aralik_su_kesintileri_h296919_ad4e7.jpg" alt="Sular ne zaman gelecek, 30 Aralık Su kesintileri" />
<b>Sular ne zaman gelecek, 30 Aralık Su kesintileri</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/sular-ne-zaman-gelecek-29-aralik-2016-guncel-su-kesintileri-h296885.html" title="Sular ne zaman gelecek? 29 Aralık 2016, güncel su kesintileri"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/sular_ne_zaman_gelecek_29_aralik_2016_guncel_su_kesintileri_h296885_1fbf0.jpg" alt="Sular ne zaman gelecek? 29 Aralık 2016, güncel su kesintileri" />
<b>Sular ne zaman gelecek? 29 Aralık 2016, güncel su kesintileri</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/umraniye-atasehir-uskudar-ve-sultanbeyli-de-elekrik-kesintisi-h296813.html" title="Ümraniye, Ataşehir, Üsküdar ve Sultanbeyli#039;de elekrik kesintisi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/umraniye_atasehir_uskudar_ve_sultanbeyli_de_elekrik_kesintisi_h296813_8705d.jpg" alt="Ümraniye, Ataşehir, Üsküdar ve Sultanbeyli#039;de elekrik kesintisi" />
<b>Ümraniye, Ataşehir, Üsküdar ve Sultanbeyli&#039;de elekrik kesintisi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/sular-ne-zaman-gelecek-iski-acikladi-24-aralik-2016-h296794.html" title="Sular ne zaman gelecek? İSKİ açıkladı, 24 Aralık 2016"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/12/sular_ne_zaman_gelecek_iski_acikladi_24_aralik_2016_h296794_25317.jpg" alt="Sular ne zaman gelecek? İSKİ açıkladı, 24 Aralık 2016" />
<b>Sular ne zaman gelecek? İSKİ açıkladı, 24 Aralık 2016</b></a>
</div>
</div></div><div class="katelement kat_k18">
<div class="span4"><div>
<a href="http://www.iyigunler.net/genel/izmit-korfezi-nde-olum-kalim-savasi-kirlilik-olduruyor-h297322.html" title="İzmit Körfezi#039;nde ölüm kalım savaşı; Kirlilik öldürüyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/izmit_korfezi_nde_olum_kalim_savasi_kirlilik_olduruyor_h297322_6ff39.jpg" alt="İzmit Körfezi#039;nde ölüm kalım savaşı; Kirlilik öldürüyor" />
<b>İzmit Körfezi&#039;nde ölüm kalım savaşı; Kirlilik öldürüyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/hsyk-dan-yeni-atamalar-h297309.html" title="HSYK#039;dan yeni atamalar"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/hsyk_dan_yeni_atamalar_h297309_517c7.jpg" alt="HSYK#039;dan yeni atamalar" />
<b>HSYK&#039;dan yeni atamalar</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/iste-istanbulun-merak-edilen-nufusu-h297307.html" title="İşte İstanbulun merak edilen nufüsu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/iste_istanbulun_merak_edilen_nufusu_h297307_7e782.jpg" alt="İşte İstanbulun merak edilen nufüsu" />
<b>İşte İstanbul’un merak edilen nufüsu</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/genel/guven-tas-izmir-evden-eve-nakliyat-h297300.html" title="Güven-taş İzmir Evden Eve Nakliyat"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/guven_tas_izmir_evden_eve_nakliyat_h297300_7551e.png" alt="Güven-taş İzmir Evden Eve Nakliyat" />
<b>Güven-taş İzmir Evden Eve Nakliyat</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/kuleli-muze-oluyor-h297276.html" title="Kuleli müze oluyor"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/kuleli_muze_oluyor_h297276_0f644.jpg" alt="Kuleli müze oluyor" />
<b>Kuleli müze oluyor</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/cubbeli-nin-santranc-hadisi-uydurma-oldugu-ortaya-cikti-h297271.html" title="Cübbeli#039;nin santranç hadisi uydurma olduğu ortaya çıktı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/cubbeli_nin_santranc_hadisi_uydurma_oldugu_ortaya_cikti_h297271_08599.jpg" alt="Cübbeli#039;nin santranç hadisi uydurma olduğu ortaya çıktı" />
<b>Cübbeli&#039;nin santranç hadisi uydurma olduğu ortaya çıktı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/genel/sis-istanbul-da-bogaz-trafigini-kilitledi-h297253.html" title="Sis İstanbul#039;da boğaz trafiğini kilitledi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/sis_istanbul_da_bogaz_trafigini_kilitledi_h297253_f0999.jpg" alt="Sis İstanbul#039;da boğaz trafiğini kilitledi" />
<b>Sis İstanbul&#039;da boğaz trafiğini kilitledi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/geline-dolar-yerine-altin-takinca-olanlar-oldu-h297231.html" title="Geline dolar yerine altın takınca olanlar oldu"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/geline_dolar_yerine_altin_takinca_olanlar_oldu_h297231_979b8.jpg" alt="Geline dolar yerine altın takınca olanlar oldu" />
<b>Geline dolar yerine altın takınca olanlar oldu</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/genel/13-ocak-2017de-vizyona-giren-filmler-h297228.html" title="13 Ocak 2017de Vizyona Giren Filmler"><img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/13_ocak_2017de_vizyona_giren_filmler_h297228_d110d.jpg" alt="13 Ocak 2017de Vizyona Giren Filmler" />
<b>13 Ocak 2017’de Vizyona Giren Filmler</b></a>
</div>
</div></div><div class="katelement kat_k15">
<div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/sozcu-gazetesi-iki-isimle-yollarini-ayirdi-magazin-eki-kapandi-h295944.html" title="Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/11/sozcu_gazetesinde_tasarruf_h295944_6924d.png" alt="Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı" />
<b>Sözcü Gazetesi iki isimle yollarını ayırdı, magazin eki kapandı</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/mugla-ortaca-da-trafik-kazasi-7-yarali-var-h293180.html" title="Muğla Ortaca#039;da trafik kazası: 7 yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/05/mugla_ortaca_da_trafik_kazasi_7_yarali_var_h293180_89724.gif" alt="Muğla Ortaca#039;da trafik kazası: 7 yaralı var" />
<b>Muğla Ortaca&#039;da trafik kazası: 7 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/halk-otobusunu-gelin-arabasi-yapti-h293171.html" title="Halk otobüsünü gelin arabası yaptı"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/05/halk_otobusunu_gelin_arabasi_yapti_h293171_898f0.JPG" alt="Halk otobüsünü gelin arabası yaptı" />
<b>Halk otobüsünü gelin arabası yaptı</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/balina-derisine-yazili-tevrat-tam-600-yillik-h292798.html" title="Balina derisine yazılı tevrat; Tam 600 yıllık"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/balina_derisine_yazili_tevrat_tam_600_yillik_h292798_ed26f.jpg" alt="Balina derisine yazılı tevrat; Tam 600 yıllık" />
<b>Balina derisine yazılı tevrat; Tam 600 yıllık</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/tem-otoyolu-nda-tir-kazasi-kazasi-1-olu-4-yarali-var-h292617.html" title="TEM Otoyolu#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/tem_otoyolu_nda_tir_kazasi_kazasi_1_olu_4_yarali_var_h292617_46762.jpg" alt="TEM Otoyolu#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var" />
<b>TEM Otoyolu&#039;nda TIR kazası kazası,  1 ölü, 4 yaralı var</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/denizde-zipkinla-balik-avlerken-bogularak-oldu-h292610.html" title="Denizde zıpkınla balık avlerken boğularak öldü"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/denizde_zipkinla_balik_avlerken_bogularak_oldu_h292610_d2f43.jpg" alt="Denizde zıpkınla balık avlerken boğularak öldü" />
<b>Denizde zıpkınla balık avlerken boğularak öldü</b></a>
</div>
</div><div class="span4"><div>
<a href="http://www.iyigunler.net/ajans/arabaya-bindirdikleri-kadina-5-kisi-tecavuz-etti-h292595.html" title="Arabaya bindirdikleri kadına 5 kişi tecavüz etti"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/arabaya_bindirdikleri_kadina_5_kisi_tecavuz_etti_h292595_c29a6.jpg" alt="Arabaya bindirdikleri kadına 5 kişi tecavüz etti" />
<b>Arabaya bindirdikleri kadına 5 kişi tecavüz etti</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/beysehir-de-korkunc-olum-boya-yaparken-can-verdi-h292267.html" title="Beyşehir#039;de korkunç ölüm; Boya yaparken can verdi"><img src="http://www.iyigunler.net/images/haberler/thumbs/2016/04/beysehir_de_korkunc_olum_boya_yaparken_can_verdi_h292267_e9dbb.jpg" alt="Beyşehir#039;de korkunç ölüm; Boya yaparken can verdi" />
<b>Beyşehir&#039;de korkunç ölüm; Boya yaparken can verdi</b></a>
</div>
<div>
<a href="http://www.iyigunler.net/ajans/dilovasinda-7-arac-zincirleme-kaza-yapti-1-olu-var-h291087.html" title="Dilovasında 7 araç zincirleme kaza yaptı, 1 ölü var"><img src="http://www.iyigunler.net/images/haberler/no_headline.gif" alt="Dilovasında 7 araç zincirleme kaza yaptı, 1 ölü var" />
<b>Dilovası'nda 7 araç zincirleme kaza yaptı, 1 ölü var</b></a>
</div>
</div></div> 
          </div>
                      </div>
        </div>
<!-- MENU ***************************************************** -->
              <!-- UST MANSET -->
        <div id="ustmanset" class="span12">
          <div class="row-fluid">
          <ul class="thumbnails">
				
			<li class="span3"><a href="http://www.iyigunler.net/spor/duayen-baskanin-durumu-kritik-h297340.html" title="Duayen başkanın durumu kritik" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/01/BaYlYksYz-1_55.jpg" alt="Duayen başkanın durumu kritik"  />
			<div class="caption-line"><p>Duayen başkanın durumu kritik</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html" title="Seksenler dizisinin Mehmet bakkalı vefat etti" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/01/usta.jpg" alt="Seksenler dizisinin Mehmet bakkalı vefat etti"  />
			<div class="caption-line"><p>Seksenler dizisinin Mehmet bakkalı vefat...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/gundem/sancakli-yarim-saatte-20-bin-unite-kan-bagisi-geldi-h297335.html" title="Sancaklı; Yarım saatte 20 bin ünite kan bağışı geldi" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/01/sancakli.jpg" alt="Sancaklı; Yarım saatte 20 bin ünite kan bağışı geldi"  />
			<div class="caption-line"><p>Sancaklı; Yarım saatte 20 bin...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/gundem/hatay-sehit-haberiyle-sarsildi-mete-can-sehid-dustu-h297330.html" title="Hatay şehit haberiyle sarsıldı: Mete Can şehid düştü" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/01/hatay.jpg" alt="Hatay şehit haberiyle sarsıldı: Mete Can şehid düştü"  />
			<div class="caption-line"><p>Hatay şehit haberiyle sarsıldı: Mete...</p></div>						</a>
			</li>


		
			<li class="span3"><a href="http://www.iyigunler.net/gundem/devrek-sehit-bahattin-bakir-in-cenazesini-bekliyor-h297328.html" title="Devrek, Şehit Bahattin Bakır&#039;ın cenazesini bekliyor" class="thumbnail" >
			<img src="http://www.iyigunler.net/images/haberler/ustmanset/2017/01/bahattin.jpg" alt="Devrek, Şehit Bahattin Bakır&#039;ın cenazesini bekliyor"  />
			<div class="caption-line"><p>Devrek, Şehit Bahattin Bakır'ın cenazesini...</p></div>						</a>
			</li>


		
           
          </ul>
          </div>
        </div>
        <!-- USTMANSET ***************************************************** -->
                    <!-- FLAS HABER -->
        <div id="flashaber" class="span12">
          <div class="row-fluid">
              <div class="span3">
                <div class="flash">FLAŞ HABER</div>
              </div>
              <div class="span9">
                <p><a href="http://www.iyigunler.net/gundem/mhp-yi-sarsan-hayir-aciklamasi-ocak-baskanlarindan-tarihi-cagri-h297333.html" title="MHP&#039;yi sarsan #Hayır açıklaması: Ocak başkanlarından tarihi çağrı" >MHP&#039;yi sarsan #Hayır açıklaması: Ocak başkanlarından tarihi çağrı</a></p>
              </div>
          </div>
        </div>
        <!-- FLAS HABER  ***************************************************** -->
                </div>
        </div>
                <div class="row">
                       <div class="page-header-fixed style span12 hide">
                <div class="title">Magazin: <strong class="title"></strong>
                </div>
                <div class="pull-right">                  <span class="scroll-link" id="yorumyaplink"><i class="halflings-icon white comments"></i> Yorum Yap</span>                  <a class="print" href="javascript:window.print()"><i class="halflings-icon white print"></i> Yazdır</a>
                  <a href="javascript:void(0);" onclick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" class="" rel="nofollow"><i class="halflings-icon white share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
                </div>
            </div>
           
          
          

          <div>
            
            <div id="main" class="span8">
              <div class="row-fulid">
                                                  <div id="breadcrumb">
    <ul class="breadcrumb">
    <li>Buradasınız: </li>
    <li><a href="http://www.iyigunler.net/">Ana Sayfa</a> <span class="divider">/</span></li>
    <li class="active"><a href="http://www.iyigunler.net/magazin">Magazin</a></li>
  </ul>
</div>
  <article id="haber">
   
  <div class="page-header">
    <div class="row-fluid muted">
      <p class="pull-left">21 Ocak 2017 Cumartesi 09:33</p>
      <p class="pull-right karakterislem secilemez">
        <i class="glyphicons-icon font-down"></i>
        <i class="glyphicons-icon font-up"></i>
        <i class="glyphicons-icon font-normal"></i>
        <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
      </p>
    </div>
    <div class="row-fluid reklam reklam35">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="3209729278"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <h1 class="title">Seksenler dizisinin Mehmet bakkalı vefat etti</h1><p class="lead">Kiralık Aşk ve Seksenler dizileriyle izleyicisi ile buluşan usta oyuncu Ayberk Atilla&#039;dan üzücü haber geldi. Bir süredir kanseri tedavisi gören sanatçı yaşamını yitirdi.</p>

  </div>
    <div class="row-fluid newspic"><img src="http://www.iyigunler.net/images/haberler/2017/01/oyuncu_ayberk_atilla_bu_sabah_hayatini_kaybetti_h297339_2d9a3.jpg" alt="Seksenler dizisinin Mehmet bakkalı vefat etti" /></div>
   
      <div class="row-fluid page-social">
      <div class="span12">
        <div class="shr">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Seksenler+dizisinin+Mehmet+bakkal%C4%B1+vefat+etti&url=http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html&title=Seksenler+dizisinin+Mehmet+bakkal%C4%B1+vefat+etti"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
      </div>
    </div>
  <div id="newstext" class="row-fluid page-content">
     <div class="reklam haber reklam7"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="3737840878"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                      <span style="color:#800000"><strong>Oyuncu <a href="http://www.iyigunler.net/haberleri/ayberk+atilla" title="Ayberk Atilla" target="_blank" class="klink">Ayberk Atilla</a> bu sabah hayatını kaybetti</strong></span><br/><br/>
Türk tiyatrosunun son dönemde yetiştirdiği önemli oyunculardan <strong>Ayberk Atilla </strong>hayatını kaybetti. <a href="http://www.iyigunler.net/haberleri/seksenler" title="Seksenler" target="_blank" class="klink">Seksenler</a> dizisinin <strong><a href="http://www.iyigunler.net/haberleri/mehmet+bakkal" title="Mehmet Bakkal" target="_blank" class="klink">Mehmet Bakkal</a></strong>'ıAyberk Atilla'nın acı haberi sabah saatlerinde geldi.<br/><br/>
Son olarak 'Kiralık Aşk' ve 'Seksenler' dizileriyle izleyicisi ile buluşan usta oyuncu Ayberk Atilla'dan üzücü haber geldi. Bir süredir kanseri tedavisi gören sanatçı yaşamını yitirdi.<br/><br/><br/><span style="color:#800000"><strong>AYBERK ATİLLA KİMDİR?</strong></span><br/><br/>
1946 doğumlu sanatçı, İstanbul Üniversitesi İktisat Fakültesi İşletme Bölümü'nden mezun oldu. Sanat hayatına 1967 yılında Lale Oraloğlu Tiyatrosu'nda başladı. Sırasıyla Münir Özkul Tiyatrosu, Altan Karındaş Tiyatrosu, Devekuşu Kabare, Üç Maymun Kabare, Enis Fosforoğlu Tiyatrosu, Tiyatro İstanbul gibi topluluklarda çalıştı. Sinema ve dizi filmlerde de rol alan Atilla, bir süre aranın ardından yeniden tiyatroya dönerek, BKM Oyuncuları kadrosuna katıldı. Atilla'nın oynadığı çok sayıda film, dizi, tiyatro oyunu bulunuyor.<br/><br/><strong>Ayberk Atilla </strong>18 Eylül 1946 yılında İstanbul'da doğmuştur. Türk tiyatro, sinema ve dizi oyuncusudur.<br/><br/>
İstanbul Üniversitesi İktisat Fakültesi İşletme Bölümü'nden mezun olan sanatçı, sanat hayatına 1967 yılında Lale Oraloğlu Tiyatrosu'nda başladı. Sırasıyla Münir Özkul Tiyatrosu, Altan Karındaş Tiyatrosu, Devekuşu Kabare, Üç Maymun Kabare, Enis Fosforoğlu Tiyatrosu, Tiyatro İstanbul gibi topluluklarda çalıştı. Sinema ve dizi filmlerde de rol alan Atilla, bir süre aranın ardından yeniden tiyatroya dönerek, BKM Oyuncuları kadrosuna katıldı.<br/><br/><strong>Ayberk Atilla</strong> son olarak TRT 1'de yayınlanan 80'ler dizisinin bakkalı olarak karşımıza çıkmıştı. <strong>Mehmet bakkal</strong> karakterine hayat veren Ayberk Atilla, yakın zamanda popüler dizilerden 'Kiralık Aşk' dizisinde de Sadri Usta karakterini canlandırıyordu.<br/>
Ünlü oyuncu Hakan Yılmaz da Twitter hesabından bu mesajı paylaştı:<br/><br/>
 
                  </div>

        <div class="row-fluid">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div class="fb-like" data-href="http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
<div class="btn-social-wrapper">
                <a class="btn-social btn-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html"
                    onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;"><i class="social-icon white facebook"></i> Facebook'ta Paylaş
                </a>
                <a class="btn-social btn-twitter" href="http://twitter.com/share?text=Seksenler+dizisinin+Mehmet+bakkal%C4%B1+vefat+etti&url=http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html"
                    onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;"><i class="social-icon white twitter"></i> Tweetle
                </a>
                <a class="btn-social btn-google" href="https://plus.google.com/share?url=http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white google_plus"></i> Google+ Paylaş
                </a>
                <a class="btn-social btn-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html&title=Seksenler+dizisinin+Mehmet+bakkal%C4%B1+vefat+etti"
                   onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="social-icon white linked_in"></i> LinkedIn'de Paylaş
                </a>
</div>



        </div>
</article>

  <div class="row-fluid reklam"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:620px;height:90px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="7013024876"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    <div id="yorumyap" style="margin:0"></div>
  <div class="row-fluid keywords"><div class="title"><span>Anahtar Kelimeler</span><hr></div><a href="http://www.iyigunler.net/haberleri/Ayberk+Atilla" title="Ayberk Atilla haberleri">Ayberk Atilla</a><a href="http://www.iyigunler.net/haberleri/Seksenler" title="Seksenler haberleri">Seksenler</a><a href="http://www.iyigunler.net/haberleri/Mehmet+Bakkal" title="Mehmet Bakkal haberleri">Mehmet Bakkal</a></div>
    <section>
            <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/no_author.jpg" alt="Misafir Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">İsim</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                                                                <!--div class="input-prepend span6">
                                    <span class="add-on">E-Posta</span>
                                    <input name="email"  class="span9" type="text"  id="email" size="30" maxlength="50" value="" style="width: 202px;"  title="Yayınlanmayacak!" />
                                </div-->
                                                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" onfocus="textCheckFocus(this)" onblur="textCheckBlur(this)">Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!</textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a type="button" href="javascript:void(0)" onclick="javascript:comment_send(297339);return false;" class="btn btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="297339" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="53c544397ed775bb5c6c9aa51535a9589bbe6420" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div> 
            
            
            
            </div> <!-- .tab-pane -->


                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->

        <div class="alert alert-block alert-error fade in">
          <button type="button" class="close" data-dismiss="alert">×</button>
          <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.
        </div>

 
  </section>
    <div class="box haberler">
    <div class="box header">
      <h5><i class="glyphicons-icon globe"></i> <b>İlgili Haberler</b></h5>
    </div>
    <div class="box content">
      <div class="row-fluid first">
              <div class="span3">
          <a href="http://www.iyigunler.net/magazin/ulkesi-isgal-edilirken-o-porno-yildizi-olmak-icin-kacmis-h297337.html" title="Ülkesi işgal edilirken, o porno yıldızı olmak için kaçmış">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/ulkesi_isgal_edilirken_o_porno_yildizi_olmak_icin_kacmis_h297337_5a16e.jpg" alt="Ülkesi işgal edilirken, o porno yıldızı olmak için kaçmış" />
            <b>Ülkesi işgal edilirken, o porno yıldızı olmak...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/recep-ivedik-5-filminden-o-sahne-icin-kritik-karar-h297288.html" title="Recep İvedik 5 filminden o sahne için kritik karar">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/recep_ivedik_5_filminden_o_sahne_icin_kritik_karar_h297288_95030.jpg" alt="Recep İvedik 5 filminden o sahne için kritik karar" />
            <b>Recep İvedik 5 filminden o sahne için kritik karar</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/kim-kardashian-annesi-evleniyor-h297272.html" title="Kim Kardashian annesi evleniyor">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/kim_kardashian_annesi_evleniyor_h297272_37121.jpg" alt="Kim Kardashian annesi evleniyor" />
            <b>Kim Kardashian annesi evleniyor</b>
          </a>
        </div>  
                </div> 
        <div class="row-fluid">
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/recep-ivedik-5-vizyona-giriyor-h297236.html" title="Recep İvedik 5 Vizyona giriyor">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/recep_ivedik_5_vizyona_giriyor_h297236_c9675.jpg" alt="Recep İvedik 5 Vizyona giriyor" />
            <b>Recep İvedik 5 Vizyona giriyor</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/yildiz-tilbe-izmir-konseri-60-sarki-ile-rekor-kiracak-h297176.html" title="Yıldız Tilbe İzmir Konseri; 60 şarkı ile rekor kıracak">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/yildiz_tilbe_izmir_konseri_60_sarki_ile_rekor_kiracak_h297176_92587.JPG" alt="Yıldız Tilbe İzmir Konseri; 60 şarkı ile rekor kıracak" />
            <b>Yıldız Tilbe İzmir Konseri; 60 şarkı ile rekor...</b>
          </a>
        </div>  
                      <div class="span3">
          <a href="http://www.iyigunler.net/magazin/ruzgar-cetin-e-kotu-haber-h297146.html" title="Rüzgar Çetin&#039;e kötü haber">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/ruzgar_cetin_e_kotu_haber_h297146_bd959.jpg" alt="Rüzgar Çetin&#039;e kötü haber" />
            <b>Rüzgar Çetin&#039;e kötü haber</b>
          </a>
        </div>  
                    </div> 
    </div>
  </div>
   
                 
              </div>
            </div>
                        <div class="aside">
              <div id="sidebar" class="span4">
                <div class="row-fulid">
                  
    
        <!-- ONE CIKANLAR  -->
<div id="onecikanlar">
  <div class="header">
    <h5><i class="halflings-icon white star" ></i> Öne Çıkan Haberler</h5>
  </div>
  <div class="content">
        <a href="http://www.iyigunler.net/spor/duayen-baskanin-durumu-kritik-h297340.html" title="Duayen başkanın durumu kritik" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/duayen_baskan_vefat_etti_h297340_636bd.jpg" alt="Duayen başkanın durumu kritik" />
      <p>Duayen başkanın durumu kritik</p>
    </a>
        <a href="http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html" title="Seksenler dizisinin Mehmet bakkalı vefat etti" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/oyuncu_ayberk_atilla_bu_sabah_hayatini_kaybetti_h297339_2d9a3.jpg" alt="Seksenler dizisinin Mehmet bakkalı vefat etti" />
      <p>Seksenler dizisinin Mehmet bakkalı vefat etti</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/esenyurt-ta-silahli-catisma-polise-saldirdi-cantayi-atip-kacti-h297338.html" title="Esenyurt&#039;ta silahlı çatışma: Polise saldırdı, çantayı atıp kaçtı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/esenyurt_ta_silahli_catisma_polise_saldirdi_cantayi_atip_kacti_h297338_089ea.jpg" alt="Esenyurt&#039;ta silahlı çatışma: Polise saldırdı, çantayı atıp kaçtı" />
      <p>Esenyurt&#039;ta silahlı çatışma: Polise saldırdı, çantayı atıp kaçtı</p>
    </a>
        <a href="http://www.iyigunler.net/magazin/ulkesi-isgal-edilirken-o-porno-yildizi-olmak-icin-kacmis-h297337.html" title="Ülkesi işgal edilirken, o porno yıldızı olmak için kaçmış" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/ulkesi_isgal_edilirken_o_porno_yildizi_olmak_icin_kacmis_h297337_5a16e.jpg" alt="Ülkesi işgal edilirken, o porno yıldızı olmak için kaçmış" />
      <p>Ülkesi işgal edilirken, o porno yıldızı olmak için kaçmış</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/edirne-kesan-da-feci-kaza-kizi-can-verdi-baba-agir-yarali-h297336.html" title="Edirne Keşan&#039;da feci kaza; Kızı can verdi, baba ağır yaralı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/edirne_kesan_da_feci_kaza_kizi_can_verdi_baba_agir_yarali_h297336_880c5.jpg" alt="Edirne Keşan&#039;da feci kaza; Kızı can verdi, baba ağır yaralı" />
      <p>Edirne Keşan&#039;da feci kaza; Kızı can verdi, baba ağır yaralı</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/sancakli-yarim-saatte-20-bin-unite-kan-bagisi-geldi-h297335.html" title="Sancaklı; Yarım saatte 20 bin ünite kan bağışı geldi" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/sancakli_yarim_saatte_20_bin_unite_kan_bagisi_geldi_h297335_7b424.jpg" alt="Sancaklı; Yarım saatte 20 bin ünite kan bağışı geldi" />
      <p>Sancaklı; Yarım saatte 20 bin ünite kan bağışı geldi</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/mhp-yi-sarsan-hayir-aciklamasi-ocak-baskanlarindan-tarihi-cagri-h297333.html" title="MHP&#039;yi sarsan #Hayır açıklaması: Ocak başkanlarından tarihi çağrı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/mhp_yi_sarsan_hayir_aciklamasi_ocak_baskanlarindan_tarihi_cagri_h297333_5a656.jpg" alt="MHP&#039;yi sarsan #Hayır açıklaması: Ocak başkanlarından tarihi çağrı" />
      <p>MHP&#039;yi sarsan #Hayır açıklaması: Ocak başkanlarından tarihi çağrı</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/aksaray-da-fuze-yapiminda-kullanilan-saf-aluminyum-ele-gecirildi-h297332.html" title="Aksaray&#039;da füze yapımında kullanılan saf alüminyum ele geçirildi" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/aksaray_da_fuze_yapiminda_kullanilan_saf_aluminyum_ele_gecirildi_h297332_7291e.jpg" alt="Aksaray&#039;da füze yapımında kullanılan saf alüminyum ele geçirildi" />
      <p>Aksaray&#039;da füze yapımında kullanılan saf alüminyum ele geçirildi</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/osmaniye-de-ambulans-kazasi-5-olu-var-h297331.html" title="Osmaniye&#039;de ambulans kazası, 5 ölü var" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/osmaniye_de_ambulans_kazasi_5_olu_var_h297331_7ff32.jpg" alt="Osmaniye&#039;de ambulans kazası, 5 ölü var" />
      <p>Osmaniye&#039;de ambulans kazası, 5 ölü var</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/hatay-sehit-haberiyle-sarsildi-mete-can-sehid-dustu-h297330.html" title="Hatay şehit haberiyle sarsıldı: Mete Can şehid düştü" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/hatay_sehit_haberiyle_sarsildi_mete_can_sehid_dustu_h297330_4a82e.jpg" alt="Hatay şehit haberiyle sarsıldı: Mete Can şehid düştü" />
      <p>Hatay şehit haberiyle sarsıldı: Mete Can şehid düştü</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/vatan-emniyet-mudurlugu-binasina-roketli-saldiri-h297329.html" title="Vatan Emniyet Müdürlüğü binasına roketli saldırı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/vatan_emniyet_mudurlugu_binasina_roketli_saldiri_h297329_94ec1.jpg" alt="Vatan Emniyet Müdürlüğü binasına roketli saldırı" />
      <p>Vatan Emniyet Müdürlüğü binasına roketli saldırı</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/devrek-sehit-bahattin-bakir-in-cenazesini-bekliyor-h297328.html" title="Devrek, Şehit Bahattin Bakır&#039;ın cenazesini bekliyor" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/devrek_sehit_bahattin_bakir_in_cenazesini_bekliyor_h297328_ff24a.JPG" alt="Devrek, Şehit Bahattin Bakır&#039;ın cenazesini bekliyor" />
      <p>Devrek, Şehit Bahattin Bakır&#039;ın cenazesini bekliyor</p>
    </a>
        <a href="http://www.iyigunler.net/gundem/suriye-den-aci-haber-el-bab-ta-5-sehidimiz-var-h297327.html" title="Suriye&#039;den acı haber; El Bab&#039;ta 5 şehidimiz var" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/suriye_den_aci_haber_el_bab_ta_5_sehidimiz_var_h297327_32894.jpg" alt="Suriye&#039;den acı haber; El Bab&#039;ta 5 şehidimiz var" />
      <p>Suriye&#039;den acı haber; El Bab&#039;ta 5 şehidimiz var</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/eski-bakan-tanik-olarak-dinlenecek-h297326.html" title="Eski bakan tanık olarak dinlenecek" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/eski_bakan_tanik_olarak_dinlenecek_h297326_55a4e.jpg" alt="Eski bakan tanık olarak dinlenecek" />
      <p>Eski bakan tanık olarak dinlenecek</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/aziz-yildirima-suikast-uyarisi-h297325.html" title="Aziz Yıldırım&#039;a suikast uyarısı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/aziz_yildirima_suikast_uyarisi_h297325_64b2c.jpg" alt="Aziz Yıldırım’a suikast uyarısı" />
      <p>Aziz Yıldırım’a suikast uyarısı</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/15-temmuz-koprusu-nde-trafik-durma-noktasinda-h297324.html" title="15 Temmuz Köprüsü&#039;nde trafik durma noktasında" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/15_temmuz_koprusu_nde_trafik_durma_noktasinda_h297324_9ed4d.jpg" alt="15 Temmuz Köprüsü&#039;nde trafik durma noktasında" />
      <p>15 Temmuz Köprüsü&#039;nde trafik durma noktasında</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/husnu-mahalli-tahliye-edildi-h297323.html" title="Hüsnü Mahalli tahliye edildi" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/husnu_mahalli_tahliye_edildi_h297323_7b5ed.jpg" alt="Hüsnü Mahalli tahliye edildi" />
      <p>Hüsnü Mahalli tahliye edildi</p>
    </a>
        <a href="http://www.iyigunler.net/egitim/18-milyon-ogrenci-bugun-yari-yil-tatiline-cikti-h297321.html" title="18 milyon öğrenci bugün yarı yıl tatiline çıktı" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/18_milyon_ogrenci_bugun_yari_yil_tatiline_cikti_h297321_1e39b.jpg" alt="18 milyon öğrenci bugün yarı yıl tatiline çıktı" />
      <p>18 milyon öğrenci bugün yarı yıl tatiline çıktı</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/adana-da-swingerci-20-kisiye-48-yil-hapis-isteniyor-h297320.html" title="Adana&#039;da swingerci 20 kişiye 48 yıl hapis isteniyor" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/adana_da_swingerci_20_kisiye_48_yil_hapis_isteniyor_h297320_51cfd.jpg" alt="Adana&#039;da swingerci 20 kişiye 48 yıl hapis isteniyor" />
      <p>Adana&#039;da swingerci 20 kişiye 48 yıl hapis isteniyor</p>
    </a>
        <a href="http://www.iyigunler.net/guvenlik/gelinine-tecavuz-eden-kayinpedere-27-yil-hapis-h297318.html" title="Gelinine tecavüz eden kayınpedere 27 yıl hapis" >
      <img src="http://www.iyigunler.net/images/haberler/thumbs/2017/01/gelinine_tecavuz_eden_kayinpedere_27_yil_hapis_h297318_aedd0.jpg" alt="Gelinine tecavüz eden kayınpedere 27 yıl hapis" />
      <p>Gelinine tecavüz eden kayınpedere 27 yıl hapis</p>
    </a>
      </div>
</div>
    
        <!-- SOSYAL  -->
    <div class="sosyal">
      <div class="row-fluid content">
        <div class="span6 box facebook">
          <div class="top">
            <div class="icon">
              <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/icon/fb32.png" alt="Facebook">
            </div>
            <div class="right">
              <span class="count"><a href="http://facebook.com/iyigunler.net" target="blank" id="likes">54650</a></span>
              <span class="text">Beğeni</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://facebook.com/iyigunler.net" target="blank">Facebook'ta Beğen</a>
          </div>
        </div>
        <div class="span6 box twitter">
          <div class="top">
            <div class="icon">
              <img src="http://www.iyigunler.net/_themes/hs-vertigo/images/icon/twitter32.png" alt="Twitter">
            </div>
            <div class="right">
              <span class="count"><a href="http://twitter.com/skyturknet" target="blank" id="followers">2114</a></span>
              <span class="text">Takipçi</span>
            </div>
          </div>
          <div class="bottom">
            <a href="http://twitter.com/skyturknet" target="blank">Twitter'da Takip Et</a>
          </div>
        </div>
      </div>
    </div>
    
    
    
        <!-- ENCOKLAR  -->
    <div class="encoklar">
      <div class="accordion">
                <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
              <h5><i class="halflings-icon white fire"></i> En Çok Okunan Haberler</h5>
            </a>
          </div>
          <div id="collapseOne" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="http://www.iyigunler.net/gundem/mhp-yi-sarsan-hayir-aciklamasi-ocak-baskanlarindan-tarihi-cagri-h297333.html" title="MHP&#039;yi sarsan #Hayır açıklaması: Ocak başkanlarından tarihi çağrı" ><!--b>1.</b--> MHP&#039;yi sarsan #Hayır açıklaması: Ocak başkanlarından tarihi çağrı</a></li>
                                  <li><a href="http://www.iyigunler.net/magazin/ulkesi-isgal-edilirken-o-porno-yildizi-olmak-icin-kacmis-h297337.html" title="Ülkesi işgal edilirken, o porno yıldızı olmak için kaçmış" ><!--b>2.</b--> Ülkesi işgal edilirken, o porno yıldızı olmak için kaçmış</a></li>
                                  <li><a href="http://www.iyigunler.net/spor/duayen-baskanin-durumu-kritik-h297340.html" title="Duayen başkanın durumu kritik" ><!--b>3.</b--> Duayen başkanın durumu kritik</a></li>
                                  <li><a href="http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html" title="Seksenler dizisinin Mehmet bakkalı vefat etti" ><!--b>4.</b--> Seksenler dizisinin Mehmet bakkalı vefat etti</a></li>
                                  <li class="last" ><a href="http://www.iyigunler.net/guvenlik/esenyurt-ta-silahli-catisma-polise-saldirdi-cantayi-atip-kacti-h297338.html" title="Esenyurt&#039;ta silahlı çatışma: Polise saldırdı, çantayı atıp kaçtı" ><!--b>5.</b--> Esenyurt&#039;ta silahlı çatışma: Polise saldırdı, çantayı atıp kaçtı</a></li>
                                </ul>
            </div>
          </div>
        </div>
                        <div class="accordion-group">
          <div class="accordion-heading">
            <a class="accordion-toggle" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
              <h5><i class="halflings-icon white comments"></i> En Çok Yorumlanan Haberler</h5>
            </a>
          </div>
          <div id="collapseTwo" class="accordion-body collapse in">
            <div class="accordion-inner">
              <ul>
                                <li><a href="http://www.iyigunler.net/ekonomi/bu-kr-orani-baska-ulkede-yok-50-kurusa-al-3-tl-ye-sat-h297234.html" title="Bu kâr oranı başka ülkede yok: 50 kuruşa al, 3 TL&#039;ye sat" ><!--b>1.</b--> Bu kâr oranı başka ülkede yok: 50 kuruşa al, 3 TL&#039;ye sat</a></li>
                                  <li class="last" ><a href="http://www.iyigunler.net/gundem/cumhurbuskani-erdogan-kabak-la-cinar-in-hikayesini-anlatti-h297304.html" title="Cumhurbuşkanı Erdoğan Kabak&#039;la Çınar&#039;ın hikayesini anlattı" ><!--b>2.</b--> Cumhurbuşkanı Erdoğan Kabak&#039;la Çınar&#039;ın hikayesini anlattı</a></li>
                                </ul>
            </div>
          </div>
        </div>
              </div>
    </div>
    
    <!-- REKLAM-6  --><div class="reklam reklam6"> 
<!-- Wordego Ad Code -->
<!-- DO NOT MODIFY -->
<script async src="http://ads.wordego.com/w.js?did=5141655430796d702b4b46474e536a76626a325248773d3d" type="text/javascript"></script> 
<ins class="WordegoAds" style="display: none;" responsive="true" sticky="true"></ins>
<script type="text/javascript">
var ins = document.getElementsByClassName("WordegoAds");
var wad = ins[ins.length - 1];
(Wordego = window.Wordego || []).push(["5141655430796d702b4b46474e536a76626a325248773d3d", "300x250", wad]);
</script>
<!-- End Wordego Ad Code -->

</div>
         <!-- YAZARLAR -->
    <div id="syazar">
      <div class="header">
        <h5><a href="http://www.iyigunler.net/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
                <a class="control left" href="#" id="syprev"></a>
        <a class="control right" href="#" id="synext"></a>
              </div>
      <div class="content">
        <div class="item">

                    <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sapina-kadar-hayiiiiir-makale,2286.html" title="Bihter Bangı" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/20160828_192513-1.jpg" alt="Bihter Bangı" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sapina-kadar-hayiiiiir-makale,2286.html" title="Bihter Bangı" >Bihter Bangı</a></h5>
              <p><a href="http://www.iyigunler.net/sapina-kadar-hayiiiiir-makale,2286.html" title="SAPINA KADAR HAYIIIIIR!!!!" >SAPINA KADAR HAYIIIIIR!!!!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/fenerbahce-kendi-evinde-yara-aldi-makale,2285.html" title="Tayfun Gökdeniz" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/tayfun.jpg" alt="Tayfun Gökdeniz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/fenerbahce-kendi-evinde-yara-aldi-makale,2285.html" title="Tayfun Gökdeniz" >Tayfun Gökdeniz</a></h5>
              <p><a href="http://www.iyigunler.net/fenerbahce-kendi-evinde-yara-aldi-makale,2285.html" title=" Fenerbahçe kendi evinde yara aldı" > Fenerbahçe kendi evinde yara aldı</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/eksiklik-kendi-ozumde-makale,2283.html" title="Gozde Kılıçaslan" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/gozde_1.jpg" alt="Gozde Kılıçaslan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/eksiklik-kendi-ozumde-makale,2283.html" title="Gozde Kılıçaslan" >Gozde Kılıçaslan</a></h5>
              <p><a href="http://www.iyigunler.net/eksiklik-kendi-ozumde-makale,2283.html" title="Eksiklik kendi özümde" >Eksiklik kendi özümde</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/turkiyede-yasayan-soydaslar-teroru-lanetliyor-makale,2282.html" title="İsmail Cengiz" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/ismail_cengiz.jpg" alt="İsmail Cengiz" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/turkiyede-yasayan-soydaslar-teroru-lanetliyor-makale,2282.html" title="İsmail Cengiz" >İsmail Cengiz</a></h5>
              <p><a href="http://www.iyigunler.net/turkiyede-yasayan-soydaslar-teroru-lanetliyor-makale,2282.html" title="Türkiye&#039;de Yaşayan Soydaşlar Terörü Lanetliyor" >Türkiye’de Yaşayan Soydaşlar Terörü Lanetliyor</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sicil-affinda-beklenen-olmadi-makale,2279.html" title="Ahmet Okumuş" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sicil-affinda-beklenen-olmadi-makale,2279.html" title="Ahmet Okumuş" >Ahmet Okumuş</a></h5>
              <p><a href="http://www.iyigunler.net/sicil-affinda-beklenen-olmadi-makale,2279.html" title="SİCİL AFFINDA BEKLENEN OLMADI" >SİCİL AFFINDA BEKLENEN OLMADI</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/teror-belasindan-nasil-kurtuluruz-makale,2273.html" title="M.Emin BALLI" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/1.jpg" alt="M.Emin BALLI" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/teror-belasindan-nasil-kurtuluruz-makale,2273.html" title="M.Emin BALLI" >M.Emin BALLI</a></h5>
              <p><a href="http://www.iyigunler.net/teror-belasindan-nasil-kurtuluruz-makale,2273.html" title="Terör Belasından Nasıl Kurtuluruz?" >Terör Belasından Nasıl Kurtuluruz?</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/trump-baskanlik-gorevini-tamamlayamayacak-makale,2271.html" title="Mehmet Emin Arvas" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/trump-baskanlik-gorevini-tamamlayamayacak-makale,2271.html" title="Mehmet Emin Arvas" >Mehmet Emin Arvas</a></h5>
              <p><a href="http://www.iyigunler.net/trump-baskanlik-gorevini-tamamlayamayacak-makale,2271.html" title="Trump başkanlık görevini tamamlayamayacak" >Trump başkanlık görevini tamamlayamayacak</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yasa-degil-basa-gelen-makale,2266.html" title="Lale Roche" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale.jpg" alt="Lale Roche" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yasa-degil-basa-gelen-makale,2266.html" title="Lale Roche" >Lale Roche</a></h5>
              <p><a href="http://www.iyigunler.net/yasa-degil-basa-gelen-makale,2266.html" title="Yaşa Değil, Başa Gelen" >Yaşa Değil, Başa Gelen</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/vodafone-internet-ile-disconnected-rekoru-kirin-makale,2263.html" title="Mehmet KOCA" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/vodafone-internet-ile-disconnected-rekoru-kirin-makale,2263.html" title="Mehmet KOCA" >Mehmet KOCA</a></h5>
              <p><a href="http://www.iyigunler.net/vodafone-internet-ile-disconnected-rekoru-kirin-makale,2263.html" title="Vodafone internet ile disconnected rekoru kırın" >Vodafone internet ile disconnected rekoru kırın</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/venedik-makale,2259.html" title="Gezen Kadın Esmoş yazıyor" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/gezenkadin.jpg" alt="Gezen Kadın Esmoş yazıyor" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/venedik-makale,2259.html" title="Gezen Kadın Esmoş yazıyor" >Gezen Kadın Esmoş yazıyor</a></h5>
              <p><a href="http://www.iyigunler.net/venedik-makale,2259.html" title="VENEDİK………" >VENEDİK………</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sen-ne-zaman-buyudun-makale,2250.html" title="Sinem Bayram" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/sinem.jpg" alt="Sinem Bayram" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sen-ne-zaman-buyudun-makale,2250.html" title="Sinem Bayram" >Sinem Bayram</a></h5>
              <p><a href="http://www.iyigunler.net/sen-ne-zaman-buyudun-makale,2250.html" title="SEN NE ZAMAN BÜYÜDÜN..." >SEN NE ZAMAN BÜYÜDÜN...</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yukumuz-durustluk-ise-musul-bizim-makale,2242.html" title="Perihan Akçay" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yukumuz-durustluk-ise-musul-bizim-makale,2242.html" title="Perihan Akçay" >Perihan Akçay</a></h5>
              <p><a href="http://www.iyigunler.net/yukumuz-durustluk-ise-musul-bizim-makale,2242.html" title="Yükümüz dürüstlük ise Musul bizim!" >Yükümüz dürüstlük ise Musul bizim!</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/rusvet-yolsuzluk-ve-israfi-onlemeden-demokrasiyi-agziniza-almayin-makale,2240.html" title="Çağlar Cilara" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/cagl.jpg" alt="Çağlar Cilara" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/rusvet-yolsuzluk-ve-israfi-onlemeden-demokrasiyi-agziniza-almayin-makale,2240.html" title="Çağlar Cilara" >Çağlar Cilara</a></h5>
              <p><a href="http://www.iyigunler.net/rusvet-yolsuzluk-ve-israfi-onlemeden-demokrasiyi-agziniza-almayin-makale,2240.html" title="Rüşvet, yolsuzluk ve israfı önlemeden demokrasiyi ağzınıza almayın" >Rüşvet, yolsuzluk ve israfı önlemeden demokrasiyi ağzınıza almayın</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/o-her-israilli-icin-simondu-makale,2229.html" title="Rafael Sadi" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/rafael.jpg" alt="Rafael Sadi" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/o-her-israilli-icin-simondu-makale,2229.html" title="Rafael Sadi" >Rafael Sadi</a></h5>
              <p><a href="http://www.iyigunler.net/o-her-israilli-icin-simondu-makale,2229.html" title="O her İsrailli için &#039;Şimon&#039;du" >O her İsrailli için &quot;Şimon&quot;du</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/hashasileri-tanima-tedbirli-olma-makale,2218.html" title="Buğra Kardan" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/tolga.jpg" alt="Buğra Kardan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/hashasileri-tanima-tedbirli-olma-makale,2218.html" title="Buğra Kardan" >Buğra Kardan</a></h5>
              <p><a href="http://www.iyigunler.net/hashasileri-tanima-tedbirli-olma-makale,2218.html" title="Haşhaşileri tanıma, tedbirli olma" >Haşhaşileri tanıma, tedbirli olma</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/nereye-kalifiye-lazim-makale,2216.html" title="Doğan ŞAHİN" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/dogan_1.jpg" alt="Doğan ŞAHİN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/nereye-kalifiye-lazim-makale,2216.html" title="Doğan ŞAHİN" >Doğan ŞAHİN</a></h5>
              <p><a href="http://www.iyigunler.net/nereye-kalifiye-lazim-makale,2216.html" title="Nereye Kalifiye Lazım?" >Nereye Kalifiye Lazım?</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sampiyonlugun-perde-arkasi-makale,2204.html" title="Enver HENCAN" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/EnverHencan.jpg" alt="Enver HENCAN" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sampiyonlugun-perde-arkasi-makale,2204.html" title="Enver HENCAN" >Enver HENCAN</a></h5>
              <p><a href="http://www.iyigunler.net/sampiyonlugun-perde-arkasi-makale,2204.html" title="Şampiyonluğun perde arkası" >Şampiyonluğun perde arkası</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/zaman-makale,2170.html" title="Semra Demir" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/unnamed.jpg" alt="Semra Demir" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/zaman-makale,2170.html" title="Semra Demir" >Semra Demir</a></h5>
              <p><a href="http://www.iyigunler.net/zaman-makale,2170.html" title="ZAMAN" >ZAMAN</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/gencler-icin-sigorta-sektoru-makale,2161.html" title="Erdem Güven" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/yazr.jpg" alt="Erdem Güven" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/gencler-icin-sigorta-sektoru-makale,2161.html" title="Erdem Güven" >Erdem Güven</a></h5>
              <p><a href="http://www.iyigunler.net/gencler-icin-sigorta-sektoru-makale,2161.html" title="Gençler için Sigorta Sektörü" >Gençler için Sigorta Sektörü</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="Beril Çuhadaroğlu" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/beril.jpg" alt="Beril Çuhadaroğlu" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="Beril Çuhadaroğlu" >Beril Çuhadaroğlu</a></h5>
              <p><a href="http://www.iyigunler.net/10-ocak-calisan-gazeteciler-gunu-makale,2146.html" title="10 Ocak Çalışan Gazeteciler günü" >10 Ocak Çalışan Gazeteciler günü</a></p>
            </div>
          </div>
                  </div>
        <div class="item">
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Şükran Derya" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/sukran.jpg" alt="Şükran Derya" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Şükran Derya" >Şükran Derya</a></h5>
              <p><a href="http://www.iyigunler.net/sen-adam-olmazsin-makale,2141.html" title="Sen Adam Olmazsın" >Sen Adam Olmazsın</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/yasasin-acgozluluk-makale,2133.html" title="Prof.Dr.Ali Osman Özcan" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/ali_osman_ozcan.jpg" alt="Prof.Dr.Ali Osman Özcan" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/yasasin-acgozluluk-makale,2133.html" title="Prof.Dr.Ali Osman Özcan" >Prof.Dr.Ali Osman Özcan</a></h5>
              <p><a href="http://www.iyigunler.net/yasasin-acgozluluk-makale,2133.html" title="YAŞASIN AÇGÖZLÜLÜK!" >YAŞASIN AÇGÖZLÜLÜK!</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/buyuyen-ekonomi-hikayesi-makale,2130.html" title="Can İlker" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/can.jpg" alt="Can İlker" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/buyuyen-ekonomi-hikayesi-makale,2130.html" title="Can İlker" >Can İlker</a></h5>
              <p><a href="http://www.iyigunler.net/buyuyen-ekonomi-hikayesi-makale,2130.html" title="Büyüyen Ekonomi hikayesi" >Büyüyen Ekonomi hikayesi</a></p>
            </div>
          </div>
          
              <div class="row-fluid">
            <div class="span3">
              <a href="http://www.iyigunler.net/bozkirda-acan-cicek-makale,2093.html" title="Dr Suat Kıyak" >
                <img src="http://www.iyigunler.net/images/yazarlar/thumbs/drsiyak.jpg" alt="Dr Suat Kıyak" class="img-rounded" />
              </a>
            </div>
            <div class="span9">
              <h5><a href="http://www.iyigunler.net/bozkirda-acan-cicek-makale,2093.html" title="Dr Suat Kıyak" >Dr Suat Kıyak</a></h5>
              <p><a href="http://www.iyigunler.net/bozkirda-acan-cicek-makale,2093.html" title="BOZKIRDA AÇAN ÇİÇEK" >BOZKIRDA AÇAN ÇİÇEK</a></p>
            </div>
          </div>
          
            </div>
      </div>
    </div>
    
    
        <!-- SON DAKIKA VE OZEL HABER -->
    <div class="sonozeltab">
      <ul class="nav nav-tabs header" id="sonozel">
                <li class=" active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>              </ul>
      <div class="tab-content">
                <div class="tab-pane active" id="sondakika">
          <ul class="unstyled">
                        <li><a href="http://www.iyigunler.net/magazin/seksenler-dizisinin-mehmet-bakkali-vefat-etti-h297339.html" title="Seksenler dizisinin Mehmet bakkalı vefat etti" ><!--b>1.</b--> Seksenler dizisinin Mehmet bakkalı vefat etti</a></li>
                          <li><a href="http://www.iyigunler.net/guvenlik/esenyurt-ta-silahli-catisma-polise-saldirdi-cantayi-atip-kacti-h297338.html" title="Esenyurt&#039;ta silahlı çatışma: Polise saldırdı,..." ><!--b>2.</b--> Esenyurt&#039;ta silahlı çatışma: Polise saldırdı,...</a></li>
                          <li><a href="http://www.iyigunler.net/magazin/ulkesi-isgal-edilirken-o-porno-yildizi-olmak-icin-kacmis-h297337.html" title="Ülkesi işgal edilirken, o porno yıldızı olmak..." ><!--b>3.</b--> Ülkesi işgal edilirken, o porno yıldızı olmak...</a></li>
                          <li><a href="http://www.iyigunler.net/guvenlik/edirne-kesan-da-feci-kaza-kizi-can-verdi-baba-agir-yarali-h297336.html" title="Edirne Keşan&#039;da feci kaza; Kızı can verdi,..." ><!--b>4.</b--> Edirne Keşan&#039;da feci kaza; Kızı can verdi,...</a></li>
                          <li><a href="http://www.iyigunler.net/gundem/sancakli-yarim-saatte-20-bin-unite-kan-bagisi-geldi-h297335.html" title="Sancaklı; Yarım saatte 20 bin ünite kan bağışı..." ><!--b>5.</b--> Sancaklı; Yarım saatte 20 bin ünite kan bağışı...</a></li>
                          <li><a href="http://www.iyigunler.net/gundem/kilicdaroglu-tbmm-de-yapilan-hatayi-milletimiz-duzeltecektir-h297334.html" title="Kılıçdaroğlu: TBMM&#039;de yapılan hatayı milletimiz..." ><!--b>6.</b--> Kılıçdaroğlu: TBMM&#039;de yapılan hatayı milletimiz...</a></li>
                          <li class="last" ><a href="http://www.iyigunler.net/gundem/mhp-yi-sarsan-hayir-aciklamasi-ocak-baskanlarindan-tarihi-cagri-h297333.html" title="MHP&#039;yi sarsan #Hayır açıklaması: Ocak başkanlarından..." ><!--b>7.</b--> MHP&#039;yi sarsan #Hayır açıklaması: Ocak başkanlarından...</a></li>
                        </ul>
        </div>
                      </div>
    </div>
    
    <!-- REKLAM-54  --><div class="reklam reklam54"><script src='http://ads.wordego.com/a.js?did=5141655430796d702b4b46474e536a76626a325248773d3d&size=300x250' type='text/javascript'></script> </div>
     
    
    
    
    
    
    
        <!-- SON YORUMLAR -->
    <div class="sayfalar">
      <div class="header">
        <h5>Son Yorumlar</h5>
      </div>
      <div class="content">
        <ul class="unstyled">
                    <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/gundem/cumhurbuskani-erdogan-kabak-la-cinar-in-hikayesini-anlatti-h297304.html#comment_2172" title="" >cehalet siyasetten basına kadar zebil......</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/saglik/agri-kesici-krem-agri-kesici-krem-nasil-kullanilir-h290251.html#comment_2170" title="" >Kireçlenme</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/ekonomi/bu-kr-orani-baska-ulkede-yok-50-kurusa-al-3-tl-ye-sat-h297234.html#comment_2169" title="" >üreticinin yetiştirdiği bir ürüne aylarca...</a></li>
                      <li><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/gundem/tasiyici-anne-arayanlar-sitesinde-adam-yaran-ilanlar-h196838.html#comment_2168" title="" >Ben bebeğine talibim</a></li>
                      <li class="last" ><i class="icon-chevron-right"></i> <a href="http://www.iyigunler.net/guvenlik/diyarbakir-da-utanc-verici-olay-11-yasindaki-kiz-dogum-yapti-h296369.html#comment_2167" title="" >Kim yaptıysa Allah bin kere belasını...</a></li>
                    </ul>
      </div>
    </div>
    
    
    
    
    
    
    
    
                </div>
              </div>
            </div>
                      </div>
        </div>
      </div>
      <div class="footer">
        <div class="container center">
          <!-- FOOTER -->

		<!--div class="btn-group dropup">
  			<button class="btn">Hızlı Menü</button>
  			<button class="btn dropdown-toggle" data-toggle="dropdown">
    			<span class="caret"></span>
  			</button>
			<ul class="dropdown-menu">
        		<li><a href="#"><i class="icon-file"></i> Künye</a></li>
				<li class="divider"></li>
        		<li><a href="#"><i class="icon-plus"></i> Sitene Ekle</a></li>
        		<li><a href="#"><i class="icon-thumbs-up"></i> Reklam Ver</a></li>
        		<li><a href="#"><i class="icon-envelope"></i> İletişim Formu</a></li>
    		</ul>
		</div-->
    <hr>
  <div id="footer-alt" class="row-fluid">
  <div class="span2">
    <a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/site_alt_logosu_250x50_px.png" alt="Seksenler dizisinin Mehmet bakkalı vefat etti  Haberi, Haberler, Son dakika haberler" /></a>
  </div>
  <div class="span10">
    <ul class="unstyled">
      <li><a href="http://www.iyigunler.net/kunye.html"><i class="halflings-icon link"></i> Künye</a></li>
      <li><a href="http://www.iyigunler.net/anketler.html"><i class="halflings-icon check"></i> Anketler</a></li>
      <li><a href="http://www.iyigunler.net/roportajlar.html"><i class="halflings-icon tags"></i> Röportajlar</a></li>
      <li><a href="http://www.iyigunler.net/astroloji"><i class="halflings-icon globe"></i> Astroloji</a></li>
      <li><a href="http://www.iyigunler.net/sitene-ekle.html"><i class="halflings-icon plus-sign"></i> Sitene Ekle</a></li>
      <li><a href="http://www.iyigunler.net/iletisim.html"><i class="halflings-icon usd"></i> Reklam Ver</a></li>
      <li><a href="http://www.iyigunler.net/iletisim.html"><i class="halflings-icon envelope"></i> İletişim Formu</a></li>
    </ul>
        <p>&copy; 2017 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir. İzin alınmadan kopyalanamaz.</p>
        <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
  </div>
  </div>
<!-- FOOTER ***************************************************** -->        </div>
        <div id="top" class="btn btn-inverse">Yukarı Çık</div>
      </div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.iyigunler.net/index.php?m=login" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.iyigunler.net/sifremi-unuttum.html" class="pull-left btn">Şifremi Unuttum</a>
    <button class="btn btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>



    <div class="reklam dikey sol" style="width:160px;">
        <div class="fixed reklam36"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
      </div>
    <div class="reklam dikey sag ortala">
                  <p class="reklam9"><script type="text/javascript">
google_ad_client = "ca-pub-4186091935251279";
google_ad_slot = "6302796472";
google_ad_width = 300;
google_ad_height = 600;
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</p>                                                                                                                                                                    </div>



	
                    


<script src="http://www.iyigunler.net/_themes/hs-vertigo/js/login.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-vertigo/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'https://code.jquery.com/jquery-1.9.1.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.cookie.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.mousewheel.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.scrollbar.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/jquery.cycle.lite.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/base.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/hs.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/waypoints.min.js',
			'http://www.iyigunler.net/_themes/hs-vertigo/js/sticky.min.js',
						,'http://www.iyigunler.net/_themes/hs-vertigo/js/comments.js'									,'http://www.iyigunler.net/_themes/hs-vertigo/js/system.js',

		],



		complete : function(){

			$(function(){
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
												

				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}


			});



   			hs.graphicsDir = 'http://www.iyigunler.net/_themes/hs-vertigo/images/hs/';




			

			$('.sticky-menu').waypoint('sticky', {
				wrapper: '<div class="sticky-wrapper" />',
				stuckClass: 'stuck'
			});

							$('body').append($("<div class='popup hiding' id='article-finished'></div>"));
				$("#article-finished").html("").append($("#ilgilihaberler2"));


				$('.footer').waypoint(function(direction) {
				  $('#article-finished').toggleClass('hiding', direction === "up");
				}, {
				  offset: function() {
				    return $.waypoints('viewportHeight') - $(this).height() + 500;
				  }
				});
			
			
			


			



			




			


			

			



						tebilisim('297339', 'haber', '');
			

		 }




	});

</script>



        


           


    <div id="fb-root"></div>
        <script type="text/javascript">
      var fbTitle  = encodeURIComponent("Seksenler dizisinin Mehmet bakkalı vefat etti");
      var fbUrl    = encodeURIComponent(location.href);
      var fbThumb  = "http://www.iyigunler.net/images/haberler/thumbs/2017/01/oyuncu_ayberk_atilla_bu_sabah_hayatini_kaybetti_h297339_2d9a3.jpg";
      var fbDesc   = encodeURIComponent("Kiralık Aşk ve Seksenler dizileriyle izleyicisi ile buluşan usta oyuncu Ayberk Atilla&#039;dan üzücü haber geldi. Bir süredir kanseri tedavisi gören sanatçı yaşamını yitirdi.");
    </script>
    
<div id="ilgilihaberler2">
          <p><a href="http://www.iyigunler.net/magazin/ulkesi-isgal-edilirken-o-porno-yildizi-olmak-icin-kacmis-h297337.html" title="Ülkesi işgal edilirken, o porno yıldızı olmak için kaçmış"><b>Ülkesi işgal edilirken, o porno yıldızı...</b>
      <br>Ülkesi elden gidiyor, her gün onlarca kişi can veriyor, ne gam. Onun için hayatta en önemli şey porno yıldızı...</a></p>
      <p><a href="http://www.iyigunler.net/magazin/ulkesi-isgal-edilirken-o-porno-yildizi-olmak-icin-kacmis-h297337.html" title="Ülkesi işgal edilirken, o porno yıldızı olmak için kaçmış" class="btn btn-danger btn-small">Haberi Oku</a></p>
    </div>


<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yandex_id      = '23148526';
var yandex_counter = 'yaCounter23148526';


(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
        } catch(e) {}
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");


</script>
<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
  </body>
</html>
