<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  background-white no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi  Haberi, Haberler, Son dakika haberler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi Haber, Haberler, Son dakika haberler" />
<meta name="keywords" content="Mudanya, Suriye, Mudanya Belediye Başkanı, Suriyeli" />
<meta name="news_keywords" content="Mudanya, Suriye, Mudanya Belediye Başkanı, Suriyeli" />
<meta name="robots" content="noodp"/>
<meta name="author" content="iyi günler" />
<meta property="fb:admins" content="215933031763413" /><meta name="theme-color" content="#861026"><meta property="og:site_name" content="Son Dakika Haberler" />
<meta property="og:title" content="Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi  Haberi, Haberler, Son dakika haberler" />
<meta property="og:description" content="Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi Haber, Haberler, Son dakika haberler" />
    <meta property="og:image" content="http://www.iyigunler.net/images/haberler/anamanset_resim/2019/06/surmur.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.iyigunler.net/guvenlik/mudanya-sahilinde-suriyeli-lerin-cadir-isgali-sona-erdi-h334113.html" /><meta http-equiv="refresh" content="360" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi" />
<meta name="twitter:url" content="http://www.iyigunler.net/guvenlik/mudanya-sahilinde-suriyeli-lerin-cadir-isgali-sona-erdi-h334113.html" />
<meta name="twitter:domain" content="http://www.iyigunler.net/" />
<meta name="twitter:site" content="skyturknet" />
<meta name="twitter:title" content="Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="http://www.iyigunler.net/images/haberler/anamanset_resim/2019/06/surmur.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />

<link rel="alternate" href="http://www.iyigunler.net/m/guvenlik/mudanya-sahilinde-suriyeli-lerin-cadir-isgali-sona-erdi-h334113.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.iyigunler.net/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.iyigunler.net/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.iyigunler.net/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.iyigunler.net/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.iyigunler.net/guvenlik/mudanya-sahilinde-suriyeli-lerin-cadir-isgali-sona-erdi-h334113.html">

<link rel="amphtml" href="http://www.iyigunler.net/haber/amp/334113"><link rel="publisher" href="https://plus.google.com/+iyigunler" />  <link rel="image_src" type="image/jpeg" href="2019/06/surmur.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.iyigunler.net/">
<meta name="dc.title" content="Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi  Haberi, Haberler, Son dakika haberler">
<meta name="dc.keywords" content="Mudanya, Suriye, Mudanya Belediye Başkanı, Suriyeli">
<meta name="dc.description" content="Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi Haber, Haberler, Son dakika haberler">

<link rel="dns-prefetch" href="//www.iyigunler.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-120px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.iyigunler.net/images/banner/doksan_1.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.iyigunler.net/',
tema = 'hs-rise',
surum = '1.0.4',
sistem = '5.9.3',
theme_path = 'http://www.iyigunler.net/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '6000',
cat_limit = '12',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'skyturknet',
facebook_user = 'iyigunler.net',
popup_saat = '0',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '334113',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-63212062-1';
</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4186091935251279",
    enable_page_level_ads: true
  });
</script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.iyigunler.net/">
                <img src="http://www.iyigunler.net/images/banner/doksan_1.png" alt="Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi  Haberi, Haberler, Son dakika haberler"  style="margin-top:11.735px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.iyigunler.net/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                                    <a href="http://www.iyigunler.net/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
                  
                                    <a href="http://www.iyigunler.net/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                  
                  <!--
                  <a href="http://www.iyigunler.net/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">İstanbul <span>24°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.iyigunler.net/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Gündem Haberleri" href="http://www.iyigunler.net/gundem/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Gündem</a>
<a title="Teknoloji Haberleri" href="http://www.iyigunler.net/teknoloji/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-2" target="_blank"  >Teknoloji</a>
<a title="Magazin Haberleri" href="http://www.iyigunler.net/magazin/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3" target="_blank"  >Magazin</a>
<a title="Ekonomi Haberleri" href="http://www.iyigunler.net/ekonomi/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-4" target="_blank"  >Ekonomi</a>
<a title="Politika Haberleri" href="http://www.iyigunler.net/politika/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Politika</a>
<a title="Sağlık Haberleri" href="http://www.iyigunler.net/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-6" target="_blank"  >Sağlık</a>
<a title="Spor Haberleri" href="http://www.iyigunler.net/spor/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-7" target="_blank"  >Spor</a>
<a title="Dünya Haberleri" href="http://www.iyigunler.net/dunya/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-8" target="_blank"  >Dünya</a>
<a title="Eğitim Haberleri" href="http://www.iyigunler.net/egitim/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-9" target="_blank"  >Eğitim</a>
<a title="GÜVENLİK Haberleri" href="http://www.iyigunler.net/guvenlik/" id="k16" class="hs-nav-link hs-ripple hs-nav-16 current hs-order-10" target="_blank"  >GÜVENLİK</a>
<a title="SULAR NE ZAMAN GELECEK? Haberleri" href="http://www.iyigunler.net/sular-ne-zaman-gelecek/" id="k650" class="hs-nav-link hs-ripple hs-nav-650 hs-order-11" target="_blank"  >SULAR NE ZAMAN GELECEK?</a>
<a title="Ajans Haberleri" href="http://www.iyigunler.net/ajans/" id="k15" class="hs-nav-link hs-ripple hs-nav-15 hs-order-12" target="_blank"  >Ajans</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>18:33</span>
              </span>
              <a href="http://www.iyigunler.net/guvenlik/mudanya-sahilinde-suriyeli-lerin-cadir-isgali-sona-erdi-h334113.html" title="Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi"  class="hs-lm-title" target="_blank">Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>15:15</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/suriye-de-birligimize-saldiri-1-sehit-5-yarali-var-h334112.html" title="Suriye&#039;de birliğimize saldırı, 1 şehit 5 yaralı var"  class="hs-lm-title" target="_blank">Suriye&#039;de birliğimize saldırı, 1 şehit 5 yaralı var</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>14:19</span>
              </span>
              <a href="http://www.iyigunler.net/gundem/karakoy-de-denize-dusen-genc-kizi-asker-ve-suriyeli-kurtardi-h334111.html" title="Karaköy&#039;de denize düşen genç kızı asker ve Suriyeli kurtardı"  class="hs-lm-title" target="_blank">Karaköy&#039;de denize düşen genç kızı asker ve Suriyeli kurtardı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>12:29</span>
              </span>
              <a href="http://www.iyigunler.net/guvenlik/emniyet-mudurune-uyusturucudan-gozalti-h334110.html" title="Emniyet müdürüne uyuşturucudan gözaltı"  class="hs-lm-title" target="_blank">Emniyet müdürüne uyuşturucudan gözaltı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:35</span>
              </span>
              <a href="http://www.iyigunler.net/magazin/alacati-da-kenan-dogulu-firtinasi-h334109.html" title="Alaçatı&#039;da Kenan Doğulu fırtınası"  class="hs-lm-title" target="_blank">Alaçatı&#039;da Kenan Doğulu fırtınası</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>11:24</span>
              </span>
              <a href="http://www.iyigunler.net/magazin/nil-burak-sahip-oldugu-oteli-yikip-rezidans-yapiyor-h334108.html" title="Nil Burak,  sahip olduğu oteli yıkıp rezidans yapıyor"  class="hs-lm-title" target="_blank">Nil Burak,  sahip olduğu oteli yıkıp rezidans yapıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>10:59</span>
              </span>
              <a href="http://www.iyigunler.net/otomobil/volkswagen-idr-nurburgringde-rekora-imza-atti-h334107.html" title="Volkswagen ID.R Nürburgring’de rekora imza attı"  class="hs-lm-title" target="_blank">Volkswagen ID.R Nürburgring’de rekora imza attı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>23:02</span>
              </span>
              <a href="http://www.iyigunler.net/spor/bursaspor-da-mesut-mestan-tek-aday-h334106.html" title="Bursaspor&#039;da Mesut Mestan tek aday"  class="hs-lm-title" target="_blank">Bursaspor&#039;da Mesut Mestan tek aday</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>22:35</span>
              </span>
              <a href="http://www.iyigunler.net/guvenlik/vilayet-parkinda-kiz-cocuklarini-taciz-eden-sapiga-linc-girisimi-h334105.html" title="Vilayet parkında kız çocuklarını taciz eden sapığa linç girişimi"  class="hs-lm-title" target="_blank">Vilayet parkında kız çocuklarını taciz eden sapığa linç girişimi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>21:36</span>
              </span>
              <a href="http://www.iyigunler.net/spor/milli-takim-konya-da-tarih-yazdi-turkiye-2-fransa-0-h334104.html" title="Milli Takım Konya&#039;da tarih yazdı | Türkiye 2 - Fransa 0"  class="hs-lm-title" target="_blank">Milli Takım Konya&#039;da tarih yazdı | Türkiye 2 - Fransa 0</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">93809</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">251.285</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.7914</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.4491</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.5701</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi</h3>
          <p class="lead hs-head-font"></p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix push4">
          
<div id="haberler">
  <div class="haber-kapsa haber-334113">
  <article id="haber-334113" class="clearfix">

    
          <header style="display:none">
        <h1>Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi</h1>
        <p></p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-06-09 18:33:31">09 Haziran 2019 Pazar 18:33</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.iyigunler.net/images/haberler/2019/06/mudanya_sahilinde_suriyeli_lerin_cadir_isgali_sona_erdi_h334113_88e5d.jpg" alt="Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi" title="Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-334113"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(334113,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(334113,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(334113,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber334113-tt">
    
    <div data-hsm="banner" data-hsid="168" class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4441051678"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div id="newsbody"><h2><strong><strong class="klink">Mudanya</strong> sahilinde <strong class="klink">Suriye</strong>li'lerin çadır işgali sona erdi</strong></h2>

<p>Yüzlerce <strong>Suriye</strong>'de askerimiz şehit düşerken, vatanlarını savunmak yerine tatil beldelerine koşan Suriyeli'ler vatandaşı çileden çıkarıyor. Mudanya Belediyesi son günlerde sahilde artan taciz olayları ve vatandaşlardan gelen şikayetler üzerine plaja kurdukları çadırlarda kalan Suriyeli'leri ilçe dışına çıkardı..</p>

<p><br/><strong>Suriyeli </strong>mültecilerin yaz aylarında akın ettiği deniz kenarlarında meydana gelen taciz olayları vatandaşları çileden çıkarırken, yerel yönetimler kendi imkanlarıyla önlem almaya başladı. Mudanya Belediyesi zabıta ekipleri yabancı basına da yansıyan operasyonla sahili adeta baraka çadırlarla işgal eden Suriyeli sığınmacıları ilçe dışına çıkardı. </p>

<p><img class="detayFoto" src="http://www.iyigunler.net/images/upload/suriyeli_1.jpg"></img><br/>
İktidara yakın gazete ve TV'lerin tepki gösterdiği olayla ilgili olarak açıklama yapan <strong>Mudanya Belediye Başkanı </strong>Hayri Türkyılmaz 'Kurallara uyan herkese, Suriyeli'lere ve ilçemize gelen misafirlerimize sahillerimiz her zamanki gibi açık dedi.. </p>

<p>Suriyeli'lerin plajdan çıkarılması konusunu gündemine taşıyan Independent Turkçe'nin <strong>Mudanya Belediye Başkanı Hayri Türkyılmaz</strong>'ın kararıyla, sahillere Suriyeli mültecilerin girişi yasaklandığını duyurdu..</p>

<p><img class="detayFoto" src="http://www.iyigunler.net/images/upload/surdiyeli2.jpg"></img></p>

<h2><span style="color:#800000;"><strong>VATANDAŞ RAHATSIZ OLUYOR</strong></span></h2>

<p>Olayın ardından belediye ekipleri, 'Mudanya halkının rahatsız olduğu' gerekçesiyle bu kararın açıklandığını söyledi.</p>

<p>'Özgürlüğü sonuna kadar savunuyoruz ama sizin özgürlüğünüz bizim özgürlüğümüzü kısıtlayamaz.'</p>

<p>Türkyılmaz, olayın ardından yaptığı açıklamada Suriyeliler için şu ifadeleri kullandı:</p>

<p>"Atlarla, develerle, eşeklerle yaşam olmaz. Don-atlet olmaz. Erkekler cıbıldak bir şekilde, kadınların kapkara bir şekilde bir yaşam tarzı var. Tamam kapkara giyinsin, giyimine-kuşamına da bir şey demiyoruz ama bir adap var. Çadırlar kaldırıldı, başkalarına yaşam hakkı verildi. Görseniz zaten yayılmışlar, başkalarının girmesi mümkün değil. Siz gitmezsiniz. Kendiniz dahi olsanız girmezsiniz. Bunlara çekidüzen verildi. Olması gereken de bu zaten. </p>

<p><br/>
BAŞKALARINI RAHATSIZ EDEMEZSİNİZ</p>

<p>Başkalarının rahatını bozmaya kimsenin hakkı yok. Özgürlüğü sonuna kadar savunuyoruz ama sizin özgürlüğünüz bizim özgürlüğümüzü kısıtlayamaz. Benim özgürlüğüm de sizin özgürlüğünüzü kısıtlamamalı. Bu görsel anlamda, gürültü anlamında her anlamda yorumlanabilir. Bizim söylemek istediğimiz de bu."</p></div>
                    <div class="clearfix"></div>
      <div class="iliskiliHaberler">
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.iyigunler.net/gundem/karakoy-de-denize-dusen-genc-kizi-asker-ve-suriyeli-kurtardi-h334111.html" title="Karaköy&#039;de denize düşen genç kızı asker ve Suriyeli kurtardı" target="_blank">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2019/06/karakoy_de_denize_dusen_genc_kizi_asker_ve_suriyeli_kurtardi_h334111_01b66.jpg" class="media-object" alt="Karaköy&#039;de denize düşen genç kızı asker ve Suriyeli kurtardı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.iyigunler.net/gundem/karakoy-de-denize-dusen-genc-kizi-asker-ve-suriyeli-kurtardi-h334111.html" title="" target="_blank">Karaköy&#039;de denize düşen genç kızı asker ve Suriyeli kurtardı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.iyigunler.net/gundem/golcuk-de-suriyeli-ler-saldirdi-ilcede-gerginlik-suruyor-h334069.html" title="Gölcük&#039;de Suriyeli&#039;ler saldırdı, ilçede gerginlik sürüyor" target="_blank">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2019/06/golcuk_de_suriyeli_ler_saldirdi_ilcede_gerginlik_suruyor_h334069_a183e.jpg" class="media-object" alt="Gölcük&#039;de Suriyeli&#039;ler saldırdı, ilçede gerginlik sürüyor">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.iyigunler.net/gundem/golcuk-de-suriyeli-ler-saldirdi-ilcede-gerginlik-suruyor-h334069.html" title="" target="_blank">Gölcük&#039;de Suriyeli&#039;ler saldırdı, ilçede gerginlik sürüyor</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.iyigunler.net/gundem/kafa-kesecegim-diye-suriyeli-serbest-birakildi-h334016.html" title="Kafa keseceğim diye Suriyeli serbest bırakıldı" target="_blank">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2019/05/kafa_kesecegim_diye_suriyeli_serbest_birakildi_h334016_369c6.jpg" class="media-object" alt="Kafa keseceğim diye Suriyeli serbest bırakıldı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.iyigunler.net/gundem/kafa-kesecegim-diye-suriyeli-serbest-birakildi-h334016.html" title="" target="_blank">Kafa keseceğim diye Suriyeli serbest bırakıldı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.iyigunler.net/gundem/turklere-serefsiz-diyen-suriyeli-gozaltinda-defedin-h334007.html" title="Türklere &#039;Şerefsiz&#039; diyen Suriyeli gözaltında | Defedin bu pisliği" target="_blank">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2019/05/turklere_serefsiz_diyen_suriyeli_gozaltinda_defedin_bu_pisligi_h334007_7a633.jpg" class="media-object" alt="Türklere &#039;Şerefsiz&#039; diyen Suriyeli gözaltında | Defedin bu pisliği">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.iyigunler.net/gundem/turklere-serefsiz-diyen-suriyeli-gozaltinda-defedin-h334007.html" title="" target="_blank">Türklere &#039;Şerefsiz&#039; diyen Suriyeli gözaltında | Defedin bu pisliği</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.iyigunler.net/guvenlik/sultangazi-de-sapik-alarmi-suriyeli-sapik-bursa-da-yakalandi-h333668.html" title="Sultangazi&#039;de sapık alarmı, Suriyeli sapık Bursa&#039;da yakalandı" target="_blank">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2019/04/sultangazi_de_sapik_alarmi_suriyeli_sapik_bursa_da_yakalandi_h333668_626ea.jpg" class="media-object" alt="Sultangazi&#039;de sapık alarmı, Suriyeli sapık Bursa&#039;da yakalandı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.iyigunler.net/guvenlik/sultangazi-de-sapik-alarmi-suriyeli-sapik-bursa-da-yakalandi-h333668.html" title="" target="_blank">Sultangazi&#039;de sapık alarmı, Suriyeli sapık Bursa&#039;da yakalandı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.iyigunler.net/gundem/arapca-tabelalar-nihayet-sokuluyor-h332831.html" title="Arapça tabelalar nihayet sökülüyor" target="_blank">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2019/02/arapca_tabelalar_nihayet_sokuluyor_h332831_0f393.jpg" class="media-object" alt="Arapça tabelalar nihayet sökülüyor">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.iyigunler.net/gundem/arapca-tabelalar-nihayet-sokuluyor-h332831.html" title="" target="_blank">Arapça tabelalar nihayet sökülüyor</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.iyigunler.net/guvenlik/telefon-cetesi-suriyeli-cikti-h332215.html" title="Telefon çetesi Suriyeli çıktı" target="_blank">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2018/12/telefon_cetesi_suriyeli_cikti_h332215_0cee4.jpg" class="media-object" alt="Telefon çetesi Suriyeli çıktı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.iyigunler.net/guvenlik/telefon-cetesi-suriyeli-cikti-h332215.html" title="" target="_blank">Telefon çetesi Suriyeli çıktı</a>
          </div>
        </div>
              <div class="media iliskiliHaber">
          <a class="pull-left" href="http://www.iyigunler.net/guvenlik/suriyeli-ler-iki-kisiyi-bicaklayinca-vatandaslar-ayaklandi-h332027.html" title="Suriyeli&#039;ler iki kişiyi bıçaklayınca vatandaşlar ayaklandı" target="_blank">
            <img src="http://www.iyigunler.net/images/haberler/thumbs/2018/12/suriyeli_ler_iki_kisiyi_bicaklayinca_vatandaslar_ayaklandi_h332027_fe2ce.jpg" class="media-object" alt="Suriyeli&#039;ler iki kişiyi bıçaklayınca vatandaşlar ayaklandı">
          </a>
          <div class="media-body">
            <a class="media-heading" href="http://www.iyigunler.net/guvenlik/suriyeli-ler-iki-kisiyi-bicaklayinca-vatandaslar-ayaklandi-h332027.html" title="" target="_blank">Suriyeli&#039;ler iki kişiyi bıçaklayınca vatandaşlar ayaklandı</a>
          </div>
        </div>
            </div>
                
      </div>

  </article>

    <div class="hide-print">
    <iframe src="http://www.iyigunler.net/iframe.php?tur=anamanset&sayi=15" name="manset1" id="manset1" style="width:620px; height:356px;border:0;margin:0;"></iframe>
  </div>
  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.iyigunler.net/aston-martin-en-hircin-tasarim-resimleri,156.html" title="Aston Martin en hırçın tasarım">
          <img src="http://www.iyigunler.net/images/album/thumbs/1531035582_DBS_Superleggera__16_.jpg" alt="Aston Martin en hırçın tasarım" />
          <b>Aston Martin en hırçın tasarım</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.iyigunler.net/kazakistan-son-durum-resimleri,154.html" title="Kazakistan son  durum">
          <img src="http://www.iyigunler.net/images/album/thumbs/Kazak_5.jpg" alt="Kazakistan son  durum" />
          <b>Kazakistan son  durum</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.iyigunler.net/haberleri/Mudanya" title="Mudanya haberleri">Mudanya</a><a href="http://www.iyigunler.net/haberleri/Suriye" title="Suriye haberleri">Suriye</a><a href="http://www.iyigunler.net/haberleri/Mudanya+Belediye+Ba%C5%9Fkan%C4%B1" title="Mudanya Belediye Başkanı haberleri">Mudanya Belediye Başkanı</a><a href="http://www.iyigunler.net/haberleri/Suriyeli" title="Suriyeli haberleri">Suriyeli</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.iyigunler.net/guvenlik/mudanya-sahilinde-suriyeli-lerin-cadir-isgali-sona-erdi-h334113.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp334113" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(334113);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="334113" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="140e5718c786a9604f41b39285877903b3df6b3b" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.iyigunler.net/guvenlik/mudanya-sahilinde-suriyeli-lerin-cadir-isgali-sona-erdi-h334113.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">334113</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-334113 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/guvenlik/emniyet-mudurune-uyusturucudan-gozalti-h334110.html" target="_blank" title="Emniyet müdürüne uyuşturucudan gözaltı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/06/emniyet_mudurune_uyusturucudan_gozalti_h334110_f83c9.jpg" alt="Emniyet müdürüne uyuşturucudan gözaltı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Emniyet müdürüne uyuşturucudan gözaltı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/guvenlik/vilayet-parkinda-kiz-cocuklarini-taciz-eden-sapiga-linc-girisimi-h334105.html" target="_blank" title="Vilayet parkında kız çocuklarını taciz eden sapığa linç girişimi">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/06/vilayet_parkinda_kiz_cocuklarini_taciz_eden_sapiga_linc_girisimi_h334105_b2799.jpg" alt="Vilayet parkında kız çocuklarını taciz eden sapığa linç girişimi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Vilayet parkında kız çocuklarını taciz eden sapığa linç girişimi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/guvenlik/ankara-da-universite-ogrencisinin-korkunc-olumu-h334099.html" target="_blank" title="Ankara&#039;da üniversite öğrencisinin korkunç ölümü">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/06/ankara_da_universite_ogrencisinin_korkunc_olumu_h334099_d7144.jpg" alt="Ankara&#039;da üniversite öğrencisinin korkunç ölümü" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Ankara&#039;da üniversite öğrencisinin korkunç ölümü</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/guvenlik/silahla-vurdugu-esini-hastanede-oldurmek-isterken-yakalandi-h334096.html" target="_blank" title="Silahla vurduğu eşini hastanede öldürmek isterken yakalandı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/06/silahla_vurdugu_esini_hastanede_oldurmek_isterken_yakalandi_h334096_f751c.jpg" alt="Silahla vurduğu eşini hastanede öldürmek isterken yakalandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Silahla vurduğu eşini hastanede öldürmek isterken yakalandı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/guvenlik/eskort-sitesinden-gelen-kadin-erkek-cikti-sokak-ortasinda-dayak-h334093.html" target="_blank" title="Eskort sitesinden gelen kadın erkek çıktı, sokak ortasında dayak attı">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/06/eskort_sitesinden_gelen_kadin_erkek_cikti_sokak_ortasinda_dayak_atti_h334093_01762.jpg" alt="Eskort sitesinden gelen kadın erkek çıktı, sokak ortasında dayak attı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Eskort sitesinden gelen kadın erkek çıktı, sokak ortasında dayak attı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/guvenlik/babasini-kurtarmak-icin-yardim-istedi-canindan-oldu-h334092.html" target="_blank" title="Babasını kurtarmak için yardım istedi, canından oldu">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/06/babasini_kurtarmak_icin_yardim_istedi_canindan_oldu_h334092_be9d8.jpg" alt="Babasını kurtarmak için yardım istedi, canından oldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Babasını kurtarmak için yardım istedi, canından oldu</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.iyigunler.net/guvenlik/karisini-oldurmeden-once-masaj-yaptiran-adam-h334082.html" target="_blank" title="Karısını öldürmeden önce masaj yaptıran adam ">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/06/karisini_oldurmeden_once_masaj_yaptiran_adam_h334082_7700d.jpg" alt="Karısını öldürmeden önce masaj yaptıran adam " /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Karısını öldürmeden önce masaj yaptıran adam </div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.iyigunler.net/guvenlik/vapurda-tabancali-maganda-dehseti-h334081.html" target="_blank" title="Vapurda tabancalı maganda dehşeti">
          <div class="hs-item-img"><img src="http://www.iyigunler.net/images/haberler/thumbs/2019/06/vapurda_tabancali_maganda_dehseti_h334081_a33fc.jpg" alt="Vapurda tabancalı maganda dehşeti" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Vapurda tabancalı maganda dehşeti</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix pull8">
            
          
  
  
  <div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.iyigunler.net/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="334113" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#27ae60">GÜVENLİK</a> <span class="tarih-once" data-date="2019-06-09 18:33:31"> 2019-06-09 18:33:31</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/guvenlik/mudanya-sahilinde-suriyeli-lerin-cadir-isgali-sona-erdi-h334113.html" title="Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi" target="_blank">Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334112" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-06-09 15:15:24"> 2019-06-09 15:15:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/suriye-de-birligimize-saldiri-1-sehit-5-yarali-var-h334112.html" title="Suriye&#039;de birliğimize saldırı, 1 şehit 5 yaralı var" target="_blank">Suriye&#039;de birliğimize saldırı, 1 şehit 5 yaralı var</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334111" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-06-09 14:19:48"> 2019-06-09 14:19:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/gundem/karakoy-de-denize-dusen-genc-kizi-asker-ve-suriyeli-kurtardi-h334111.html" title="Karaköy&#039;de denize düşen genç kızı asker ve Suriyeli kurtardı" target="_blank">Karaköy&#039;de denize düşen genç kızı asker ve Suriyeli kurtardı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334110" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2019-06-09 12:29:45"> 2019-06-09 12:29:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/guvenlik/emniyet-mudurune-uyusturucudan-gozalti-h334110.html" title="Emniyet müdürüne uyuşturucudan gözaltı" target="_blank">Emniyet müdürüne uyuşturucudan gözaltı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334109" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/magazin" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2019-06-09 11:35:13"> 2019-06-09 11:35:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/magazin/alacati-da-kenan-dogulu-firtinasi-h334109.html" title="Alaçatı&#039;da Kenan Doğulu fırtınası" target="_blank">Alaçatı&#039;da Kenan Doğulu fırtınası</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334108" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/magazin" class="kategori" style="background-color:#93278f">Magazin</a> <span class="tarih-once" data-date="2019-06-09 11:24:58"> 2019-06-09 11:24:58</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/magazin/nil-burak-sahip-oldugu-oteli-yikip-rezidans-yapiyor-h334108.html" title="Nil Burak,  sahip olduğu oteli yıkıp rezidans yapıyor" target="_blank">Nil Burak,  sahip olduğu oteli yıkıp rezidans yapıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334107" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/otomobil" class="kategori" style="background-color:#f39c12">Otomobil</a> <span class="tarih-once" data-date="2019-06-09 10:59:01"> 2019-06-09 10:59:01</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.iyigunler.net/otomobil/volkswagen-idr-nurburgringde-rekora-imza-atti-h334107.html" title="Volkswagen ID.R Nürburgring’de rekora imza attı" target="_blank">Volkswagen ID.R Nürburgring’de rekora imza attı</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" selected>İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" >Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>03:26</div>
          <div>05:25</div>
          <div>13:08</div>
          <div>17:08</div>
          <div>20:42</div>
          <div>22:31</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><a href="http://www.iyigunler.net/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
    <a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
  </div>
  <div class="hs-panel-content carousel-inner clearfix">
      <div class="active item">
              <div data-hsm="makaleler" data-hsid="2513" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Mehmet KOCA" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/mkoca.jpg" alt="Mehmet KOCA"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/1/mehmet-koca" title="Seçimden sonra unutulacak haber başlıkları" target="_blank">Mehmet KOCA</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/secimden-sonra-unutulacak-haber-basliklari-makale,2513.html" title="Seçimden sonra unutulacak haber başlıkları" target="_blank">Seçimden sonra unutulacak haber başlıkları</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2512" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="M.Emin Ballı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Mehmet_BallY.png" alt="M.Emin Ballı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/8/memin-balli" title="NEKBE!" target="_blank">M.Emin Ballı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/nekbe-makale,2512.html" title="NEKBE!" target="_blank">NEKBE!</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2511" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Lale Nur Özsaraç" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/lale_1.jpg" alt="Lale Nur Özsaraç"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/126/lale-nur-ozsarac" title="Hayat sıkıcı, diziler aksiyon dolu" target="_blank">Lale Nur Özsaraç</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/hayat-sikici-diziler-aksiyon-dolu-makale,2511.html" title="Hayat sıkıcı, diziler aksiyon dolu" target="_blank">Hayat sıkıcı, diziler aksiyon dolu</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2509" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="Bihter Bangı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/IMG_8892.jpg" alt="Bihter Bangı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/109/bihter-bangi" title="AH O GEMİDE BEN DE OLSAYDIM …" target="_blank">Bihter Bangı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/ah-o-gemide-ben-de-olsaydim-makale,2509.html" title="AH O GEMİDE BEN DE OLSAYDIM …" target="_blank">AH O GEMİDE BEN DE OLSAYDIM …</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2508" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Tayfun Gökdeniz" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/IMG_0004.jpg" alt="Tayfun Gökdeniz"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/34/tayfun-gokdeniz" title="Fenerbahçe zor da olsa kazandı" target="_blank">Tayfun Gökdeniz</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/fenerbahce-zor-da-olsa-kazandi-makale,2508.html" title="Fenerbahçe zor da olsa kazandı" target="_blank">Fenerbahçe zor da olsa kazandı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2498" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="Sinem Bayram" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/FCCC880A-209B-4A54-8423-32D1ABC9BF1E.jpeg" alt="Sinem Bayram"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/87/sinem-bayram" title="SOSYAL ELEŞTİRİ" target="_blank">Sinem Bayram</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/sosyal-elestiri-makale,2498.html" title="SOSYAL ELEŞTİRİ" target="_blank">SOSYAL ELEŞTİRİ</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2495" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/74/kadriye-koca" title="Kadriye Koca" target="_blank"><img src="http://www.iyigunler.net/_themes/hs-rise/images/no_author.jpg" alt="Kadriye Koca"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/74/kadriye-koca" title="İzciler mahsur kalmadı, medya çuvalladı" target="_blank">Kadriye Koca</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/izciler-mahsur-kalmadi-medya-cuvalladi-makale,2495.html" title="İzciler mahsur kalmadı, medya çuvalladı" target="_blank">İzciler mahsur kalmadı, medya çuvalladı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2489" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="Ahmet Okumuş" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/Ahmek_OKUMUs.jpg" alt="Ahmet Okumuş"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/40/ahmet-okumus" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">Ahmet Okumuş</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/medya-sorumlulugu-ve-uber-makale,2489.html" title="MEDYA SORUMLULUĞU VE UBER" target="_blank">MEDYA SORUMLULUĞU VE UBER</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2467" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Mehmet Emin Arvas" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/arvas.jpg" alt="Mehmet Emin Arvas"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/114/mehmet-emin-arvas" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Mehmet Emin Arvas</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/bushtan-sonra-obama-ya-trumptan-sonra-makale,2467.html" title="Bush’tan sonra Obama ya Trump’tan sonra…" target="_blank">Bush’tan sonra Obama ya Trump’tan sonra…</a>
            </div>
          </div>
        </div>
              </div>
      <div class="item">
                <div data-hsm="makaleler" data-hsid="2440" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/128/didem-tinaroglu" title="Didem Tınaroğlu" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/zaman.jpg" alt="Didem Tınaroğlu"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/128/didem-tinaroglu" title="Zaman Hırsızı" target="_blank">Didem Tınaroğlu</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/zaman-hirsizi-makale,2440.html" title="Zaman Hırsızı" target="_blank">Zaman Hırsızı</a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2435" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/59/perihan-akcay" title="Perihan Akçay" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/perihanakcay.jpg" alt="Perihan Akçay"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/59/perihan-akcay" title="Şoktayım! " target="_blank">Perihan Akçay</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/soktayim-makale,2435.html" title="Şoktayım! " target="_blank">Şoktayım! </a>
            </div>
          </div>
        </div>
                <div data-hsm="makaleler" data-hsid="2434" class="hs-author">
          <div class="hs-author-img pull-left">
              <a href="http://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr. Kurusıkı" target="_blank"><img src="http://www.iyigunler.net/images/yazarlar/thumbs/kurusiki.jpg" alt="Dr. Kurusıkı"></a>
          </div>
          <div class="hs-author-content hs-author-mid">
            <div class="hs-author-name hs-title-font">
              <a href="http://www.iyigunler.net/profil/61/dr-kurusiki" title="Dr Kurusıkı derki." target="_blank">Dr. Kurusıkı</a>
            </div>
            <div class="hs-author-article hs-head-font">
              <a href="http://www.iyigunler.net/dr-kurusiki-derki-makale,2434.html" title="Dr Kurusıkı derki." target="_blank">Dr Kurusıkı derki.</a>
            </div>
          </div>
        </div>
            </div>

  </div>
  </div>

  
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/iyigunler.net" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">49.3B</strong> BEĞENİ</a>
        <a href="http://facebook.com/iyigunler.net" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/skyturknet" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.9B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/skyturknet" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/+iyigunler" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/+iyigunler" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="334069"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-06-04 23:33:59"> 2019-06-04 23:33:59</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/gundem/golcuk-de-suriyeli-ler-saldirdi-ilcede-gerginlik-suruyor-h334069.html" title="Gölcük&#039;de Suriyeli&#039;ler saldırdı, ilçede gerginlik sürüyor" target="_blank">Gölcük&#039;de Suriyeli&#039;ler saldırdı, ilçede gerginlik sürüyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334102"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-06-08 19:50:57"> 2019-06-08 19:50:57</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/gundem/makasci-magandanin-alcakligina-babasi-da-ortak-olmus-h334102.html" title="Makasçı magandanın alçaklığına babası da ortak olmuş" target="_blank">Makasçı magandanın alçaklığına babası da ortak olmuş</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="334104"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/spor/" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2019-06-08 21:36:46"> 2019-06-08 21:36:46</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.iyigunler.net/spor/milli-takim-konya-da-tarih-yazdi-turkiye-2-fransa-0-h334104.html" title="Milli Takım Konya&#039;da tarih yazdı | Türkiye 2 - Fransa 0" target="_blank">Milli Takım Konya&#039;da tarih yazdı | Türkiye 2 - Fransa 0</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="334069" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-06-04 23:33:59"> 2019-06-04 23:33:59</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/golcuk-de-suriyeli-ler-saldirdi-ilcede-gerginlik-suruyor-h334069.html" title="Gölcük&#039;de Suriyeli&#039;ler saldırdı, ilçede gerginlik sürüyor" target="_blank">Gölcük&#039;de Suriyeli&#039;ler saldırdı, ilçede gerginlik sürüyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="334089" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/gundem/" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-06-06 20:07:21"> 2019-06-06 20:07:21</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/gundem/binali-yildirim-hdp-oylarina-kurdistan-la-goz-kirpti-h334089.html" title="Binali Yıldırım HDP oylarına Kürdistan&#039;la göz kırptı" target="_blank">Binali Yıldırım HDP oylarına Kürdistan&#039;la göz kırptı</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="334104" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/spor/" class="kategori" style="background-color:#27ae60">Spor</a> <span class="tarih-once" data-date="2019-06-08 21:36:46"> 2019-06-08 21:36:46</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/spor/milli-takim-konya-da-tarih-yazdi-turkiye-2-fransa-0-h334104.html" title="Milli Takım Konya&#039;da tarih yazdı | Türkiye 2 - Fransa 0" target="_blank">Milli Takım Konya&#039;da tarih yazdı | Türkiye 2 - Fransa 0</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="334072" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#16a085">GÜVENLİK</a> <span class="tarih-once" data-date="2019-06-05 11:12:20"> 2019-06-05 11:12:20</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/guvenlik/hamile-kadin-para-vermeyen-amcasi-tarafindan-dovuldu-h334072.html" title="Hamile kadın para vermeyen amcası tarafından dövüldü " target="_blank">Hamile kadın para vermeyen amcası tarafından dövüldü </a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="334061" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.iyigunler.net/guvenlik/" class="kategori" style="background-color:#f39c12">GÜVENLİK</a> <span class="tarih-once" data-date="2019-06-03 14:31:29"> 2019-06-03 14:31:29</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.iyigunler.net/guvenlik/mhp-esme-ilce-baskanligi-kapatildi-h334061.html" title="MHP, Eşme ilçe başkanlığı kapatıldı" target="_blank">MHP, Eşme ilçe başkanlığı kapatıldı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2852" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/spor/milli-takim-konya-da-tarih-yazdi-turkiye-2-fransa-0-h334104.html#comment_2852" title="Milli Takım Konya&#039;da tarih yazdı | Türkiye 2 - Fransa 0" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mehmet</b><span class="tarih-once" data-date="2019-06-09 01:12:04"> 2019-06-09 01:12:04</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Tebrikler turkiyem</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2851" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/gundem/makasci-magandanin-alcakligina-babasi-da-ortak-olmus-h334102.html#comment_2851" title="Makasçı magandanın alçaklığına babası da ortak olmuş" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">serhat</b><span class="tarih-once" data-date="2019-06-08 20:01:45"> 2019-06-08 20:01:45</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">biraz vicdan biraz merhamet olsa keşke kaçmasanız yardım etseniz, yerde inleyen çocukları gördüğünüz halde hiç vicdanınız sızlamadı mı? sizi hangi ana sıçıp attı ortalığı hangi dağın hangi mağaranın ayısısınız şerefsizler...</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2850" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/gundem/makasci-magandanin-alcakligina-babasi-da-ortak-olmus-h334102.html#comment_2850" title="Makasçı magandanın alçaklığına babası da ortak olmuş" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">serhat seçkin</b><span class="tarih-once" data-date="2019-06-08 20:01:05"> 2019-06-08 20:01:05</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Tıpkı kiralık katil gibi, trafikte sinsice vurup kaçan, geride bıraktıkları ağır yaralılara yardım etmekten bile korkan insan müsveddeleri.. Size ehliyet veren ben taaaa</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2849" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/gundem/golcuk-de-suriyeli-ler-saldirdi-ilcede-gerginlik-suruyor-h334069.html#comment_2849" title="Gölcük&#039;de Suriyeli&#039;ler saldırdı, ilçede gerginlik sürüyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Durmuş Sakallı</b><span class="tarih-once" data-date="2019-06-05 12:47:55"> 2019-06-05 12:47:55</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Esadın ajanı olduğunu vatandaş biliyor, devlet bilmiyor öyle mi? Ya gidin işinize. Araplara olan sevginize saygınıza bir şey demiyorum ama abartıyorsunuz. Memleketin anasını ağlattı bu suriyeli meselesi hala ayıkmadınız. O kadar çok sevap kazanmak istiyorsanız kendi vatandaşınıza sahip çıkın. elin arabının yallelisiyle değil sırat köprüsü, kaldırımdan bile geçemez hale geliyorsunuz.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2848" class="hs-user hsk-tr0">
      <a href="http://www.iyigunler.net/gundem/golcuk-de-suriyeli-ler-saldirdi-ilcede-gerginlik-suruyor-h334069.html#comment_2848" title="Gölcük&#039;de Suriyeli&#039;ler saldırdı, ilçede gerginlik sürüyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">.</b><span class="tarih-once" data-date="2019-06-05 03:23:45"> 2019-06-05 03:23:45</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Kemal Yalcın, Esat in ajanlarıysa suriye de ajanlık yapsınlar, defolup gitsinler ülkemizden.Siz ve sizin gibiler pek bir meraklısınız avukatliklarini yapmaya şunların.</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
      </div>

</div>


<div id="hs-sayfalar" class="hs-panel hs-panel-pages hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-file-o" aria-hidden="true"></i> Sayfalar    </div>
  </div>

  <div class="hs-content">

    <ul class="unstyled hs-liste add-last">
            <li data-hsm="icerik_icerik" data-hsid="8" class="hsk-tr0 last"><i class="fa fa-file-text-o" aria-hidden="true"></i> <a href="http://www.iyigunler.net/agri-kesici-s8.html" title="Ağrı Kesici" target="_blank">Ağrı Kesici</a></li>
          </ul>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:120px;height:600px;">

                                                    <p data-hsm="banner" data-hsid="164" style="width:120px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:120px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="4023796071"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                                                                                                                                                                                                  </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:300px;height:600px;">

                                                      <p data-hsm="banner" data-hsid="163" style="width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:600px"
 data-ad-client="ca-pub-4186091935251279"
 data-ad-slot="6302796472"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>                                        
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.iyigunler.net/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.iyigunler.net/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                        <a href="http://www.iyigunler.net/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
                        <a href="http://www.iyigunler.net/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                                                      </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.iyigunler.net/gundem/">Gündem</a></li><li><a href="http://www.iyigunler.net/genel/">GENEL</a></li><li><a href="http://www.iyigunler.net/ramazan-haberleri/">Ramazan Haberleri</a></li><li><a href="http://www.iyigunler.net/teknoloji/">Teknoloji</a></li><li><a href="http://www.iyigunler.net/magazin/">Magazin</a></li></ul><ul><li><a href="http://www.iyigunler.net/ekonomi/">Ekonomi</a></li><li><a href="http://www.iyigunler.net/politika/">Politika</a></li><li><a href="http://www.iyigunler.net/saglik/">Sağlık</a></li><li><a href="http://www.iyigunler.net/spor/">Spor</a></li><li><a href="http://www.iyigunler.net/dunya/">Dünya</a></li></ul><ul><li><a href="http://www.iyigunler.net/egitim/">Eğitim</a></li><li><a href="http://www.iyigunler.net/guvenlik/">GÜVENLİK</a></li><li><a href="http://www.iyigunler.net/sular-ne-zaman-gelecek/">SULAR NE ZAMAN GELECEK?</a></li><li><a href="http://www.iyigunler.net/ajans/">Ajans</a></li><li><a href="http://www.iyigunler.net/nedir/">Nedir?</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"><a href="http://www.iyigunler.net/" class="logo"><img src="http://www.iyigunler.net/images/banner/igbomalt_kopya.png" alt="Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi  Haberi, Haberler, Son dakika haberler" /></a></div>
        <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Son Dakika Haberler</div>
        <div>
          <p>Cumhuriyet Mah. Tavukçu Fethi Sokak Rotondo İs Merkezi No 2 K: 4 D: 13 Pangaltı P.K. 34380 - Şişli - İstanbul / TURKEY</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 05552192924</p>        </div>
        <div>
          <p>Son Dakika Haberler</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.iyigunler.net/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.iyigunler.net/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.iyigunler.net/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
        <a href="http://hostnodes.net" rel="dofollow" title="güvenilir bahis siteleri">güvenilir bahis siteleri</a>
		
        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.iyigunler.net/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="140e5718c786a9604f41b39285877903b3df6b3b" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.iyigunler.net/haberleri/%C3%96yk%C3%BC+G%C3%BCrman" class="hs-item" title="Öykü Gürman"><i class="fa fa-angle-right" aria-hidden="true"></i> Öykü Gürman</a>
		  		  <a href="http://www.iyigunler.net/haberleri/1982+anayasas%C4%B1" class="hs-item" title="1982 anayasası"><i class="fa fa-angle-right" aria-hidden="true"></i> 1982 anayasası</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Google" class="hs-item" title="Google"><i class="fa fa-angle-right" aria-hidden="true"></i> Google</a>
		  		  <a href="http://www.iyigunler.net/haberleri/MYK" class="hs-item" title="MYK"><i class="fa fa-angle-right" aria-hidden="true"></i> MYK</a>
		  		  <a href="http://www.iyigunler.net/haberleri/Galatasaray" class="hs-item" title="Galatasaray"><i class="fa fa-angle-right" aria-hidden="true"></i> Galatasaray</a>
		  		</div>
			</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.iyigunler.net/index.php?m=login&amp;rd=http%3A%2F%2Fwww.iyigunler.net%2Fguvenlik%2Fmudanya-sahilinde-suriyeli-lerin-cadir-isgali-sona-erdi-h334113.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.iyigunler.net/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.iyigunler.net/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.iyigunler.net/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.iyigunler.net/images/banner/doksan_1.png",
        "width": 294,
        "height": 90    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 05552192924",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.iyigunler.net/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.iyigunler.net/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.iyigunler.net/guvenlik/mudanya-sahilinde-suriyeli-lerin-cadir-isgali-sona-erdi-h334113.html"
    },
    "headline": "Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi",
    "name": "Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi",
    "articleBody": "Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdiYüzlerce Suriye&#039;de askerimiz şehit düşerken, vatanlarını savunmak yerine tatil beldelerine koşan Suriyeli&#039;ler vatandaşı çileden çıkarıyor. Mudanya Belediyesi son günlerde sahilde artan taciz olayları ve vatandaşlardan gelen şikayetler üzerine plaja kurdukları çadırlarda kalan Suriyeli&#039;leri ilçe dışına çıkardı..Suriyeli mültecilerin yaz aylarında akın ettiği deniz kenarlarında meydana gelen taciz olayları vatandaşları çileden çıkarırken, yerel yönetimler kendi imkanlarıyla önlem almaya başladı. Mudanya Belediyesi zabıta ekipleri yabancı basına da yansıyan operasyonla sahili adeta baraka çadırlarla işgal eden Suriyeli sığınmacıları ilçe dışına çıkardı. İktidara yakın gazete ve TV&#039;lerin tepki gösterdiği olayla ilgili olarak açıklama yapan Mudanya Belediye Başkanı Hayri Türkyılmaz &#039;Kurallara uyan herkese, Suriyeli&#039;lere ve ilçemize gelen misafirlerimize sahillerimiz her zamanki gibi açık dedi.. Suriyeli&#039;lerin plajdan çıkarılması konusunu gündemine taşıyan Independent Turkçe&#039;nin Mudanya Belediye Başkanı Hayri Türkyılmaz&#039;ın kararıyla, sahillere Suriyeli mültecilerin girişi yasaklandığını duyurdu..VATANDAŞ RAHATSIZ OLUYOROlayın ardından belediye ekipleri, &#039;Mudanya halkının rahatsız olduğu&#039; gerekçesiyle bu kararın açıklandığını söyledi.&#039;Özgürlüğü sonuna kadar savunuyoruz ama sizin özgürlüğünüz bizim özgürlüğümüzü kısıtlayamaz.&#039;Türkyılmaz, olayın ardından yaptığı açıklamada Suriyeliler için şu ifadeleri kullandı:&quot;Atlarla, develerle, eşeklerle yaşam olmaz. Don-atlet olmaz. Erkekler cıbıldak bir şekilde, kadınların kapkara bir şekilde bir yaşam tarzı var. Tamam kapkara giyinsin, giyimine-kuşamına da bir şey demiyoruz ama bir adap var. Çadırlar kaldırıldı, başkalarına yaşam hakkı verildi. Görseniz zaten yayılmışlar, başkalarının girmesi mümkün değil. Siz gitmezsiniz. Kendiniz dahi olsanız girmezsiniz. Bunlara çekidüzen verildi. Olması gereken de bu zaten. BAŞKALARINI RAHATSIZ EDEMEZSİNİZBaşkalarının rahatını bozmaya kimsenin hakkı yok. Özgürlüğü sonuna kadar savunuyoruz ama sizin özgürlüğünüz bizim özgürlüğümüzü kısıtlayamaz. Benim özgürlüğüm de sizin özgürlüğünüzü kısıtlamamalı. Bu görsel anlamda, gürültü anlamında her anlamda yorumlanabilir. Bizim söylemek istediğimiz de bu.&quot;",
    "articleSection": "Headlines",
    "description": "Mudanya sahilinde Suriyeli&#039;lerin çadır işgali sona erdi Haber, Haberler, Son dakika haberler",
    "keywords": "Mudanya, Suriye, Mudanya Belediye Başkanı, Suriyeli",
    "image": {
        "@type": "ImageObject",
        "url": "2019/06/surmur.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2019-06-09T18:33:31+03:00",
    "dateModified": "2019-06-09T18:33:31+03:00",
    "genre": "news",
    "wordCount": 485,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "iyi günler"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "iyi günler",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.iyigunler.net/images/banner/doksan_1.png",
            "width": 478,
            "height": 60
        }
    }
    
}
</script>






<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.iyigunler.net/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.iyigunler.net/_themes/hs-rise/js/system.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/login.js"></script>


<script src="http://www.iyigunler.net/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.iyigunler.net/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.iyigunler.net/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "skyturknet", hashtags: "Son Dakika Haberler" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Son Dakika Haberler";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('334113', 'haber', '');
	

</script>

    	    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4186091935251279",
          enable_page_level_ads: true
     });
</script>

<marquee style="position: absolute; width: 0px;">
<a rel="dofollow" href="http://sokak.org/" target="_blank" title="mersin escort">mersin escort</a>
</marquee>
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
		<!-- Yandex.Metrika counter -->
	<script type="text/javascript">
	var yandex_id = "23148526",
	yandex_counter = "yaCounter23148526";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
	<noscript><div><img src="//mc.yandex.ru/watch/23148526" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
	<!-- /Yandex.Metrika counter -->
	




  </body>
</html>
